Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

opvaskemaskine varmer ikke

Her snakker vi om Huset samt alt "gør det selv" til huset
Alt om renovering, byggeri og konstruktion
Kruse
Stoker XII
Stoker XII
Indlæg: 603
Tilmeldt: 12 apr 2010 21:14
Mit fyr: Fjernvarme
Areal: 230
Geografisk sted: tarm
Givet likes: 6 gange
Modtaget likes: 7 gange

opvaskemaskine varmer ikke

Indlægaf Kruse » 30 jun 2014 18:49

Har en Zanussi opvasker som ikke varmer vandet op, den køre fint programmet igemmen men det er helt koldt inde i den.
Når jeg måler på den jeg mener er varmelegeme, måler jeg 80 volt. Burde der ikke være 230?
Tænker det må være termostaten den er galt med, da den vel ikke vil køre program igennem vis temp ikke nåes.
Men hvor hulen sidder termostaten henne og hvordan finder jeg ud af om det er den?
Livet er et spil, du ved du taber!
Hvordan vil du spille?


Brugeravatar
Aaen
Stoker XV
Stoker XV
Indlæg: 1379
Tilmeldt: 16 mar 2012 17:12
Mit fyr: Baxi TPK
Areal: 226
Brændsel: Tpi Suprime 8mm
Fremviser gerne i postnummer: 9340
Årligt forbrug: 6 paller a 900 kg
Geografisk sted: 9340 Asaa, nær Dronninglund
Givet likes: 2 gange
Modtaget likes: 1 gang
Kontakt:

opvaskemaskine varmer ikke

Indlægaf Aaen » 30 jun 2014 19:11

Den kan vel også fungere sådan at varmelegemet enten får spænding/eller ikke spænding. I så fald kan det være et dårligt relæ der er skyld i at varmelegemet ikke får nok strøm/spænding

Kruse
Stoker XII
Stoker XII
Indlæg: 603
Tilmeldt: 12 apr 2010 21:14
Mit fyr: Fjernvarme
Areal: 230
Geografisk sted: tarm
Givet likes: 6 gange
Modtaget likes: 7 gange

opvaskemaskine varmer ikke

Indlægaf Kruse » 30 jun 2014 19:54

Ja det kunne også være en mulighed for spændingen stiger jo op til 80 volt.
Så er det vel printet der skal skiftes?
Livet er et spil, du ved du taber!
Hvordan vil du spille?

Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 965
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

opvaskemaskine varmer ikke

Indlægaf T-mek » 30 jun 2014 21:06

Kruse skrev:Har en Zanussi opvasker som ikke varmer vandet op, den køre fint programmet igemmen men det er helt koldt inde i den.
Når jeg måler på den jeg mener er varmelegeme, måler jeg 80 volt. Burde der ikke være 230?
Tænker det må være termostaten den er galt med, da den vel ikke vil køre program igennem vis temp ikke nåes.
Men hvor hulen sidder termostaten henne og hvordan finder jeg ud af om det er den?


Har du målt om varmelegme er OK ?
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
Aaen
Stoker XV
Stoker XV
Indlæg: 1379
Tilmeldt: 16 mar 2012 17:12
Mit fyr: Baxi TPK
Areal: 226
Brændsel: Tpi Suprime 8mm
Fremviser gerne i postnummer: 9340
Årligt forbrug: 6 paller a 900 kg
Geografisk sted: 9340 Asaa, nær Dronninglund
Givet likes: 2 gange
Modtaget likes: 1 gang
Kontakt:

opvaskemaskine varmer ikke

Indlægaf Aaen » 30 jun 2014 21:19

modstand vel omkring 0,5 ohm? Måske lidt mindre. Hvis man afbryder ledningen til varmelegemet mens der er spænding på (UDEN AT FÅ STØD), stiger spændingen så til 230 volt?


Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 965
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

opvaskemaskine varmer ikke

Indlægaf T-mek » 30 jun 2014 21:25

Aaen skrev:modstand vel omkring 0,5 ohm? Måske lidt mindre. Hvis man afbryder ledningen til varmelegemet mens der er spænding på (UDEN AT FÅ STØD), stiger spændingen så til 230 volt?


Prøv lige og regn lidt på den igen....
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
Aaen
Stoker XV
Stoker XV
Indlæg: 1379
Tilmeldt: 16 mar 2012 17:12
Mit fyr: Baxi TPK
Areal: 226
Brændsel: Tpi Suprime 8mm
Fremviser gerne i postnummer: 9340
Årligt forbrug: 6 paller a 900 kg
Geografisk sted: 9340 Asaa, nær Dronninglund
Givet likes: 2 gange
Modtaget likes: 1 gang
Kontakt:

opvaskemaskine varmer ikke

Indlægaf Aaen » 30 jun 2014 21:30

50 ohm???? er vist lidt træt

Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 965
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

opvaskemaskine varmer ikke

Indlægaf T-mek » 30 jun 2014 21:32

icon_cheesygrin.gif
Aaen skrev:50 ohm???? er vist lidt træt
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Kruse
Stoker XII
Stoker XII
Indlæg: 603
Tilmeldt: 12 apr 2010 21:14
Mit fyr: Fjernvarme
Areal: 230
Geografisk sted: tarm
Givet likes: 6 gange
Modtaget likes: 7 gange

opvaskemaskine varmer ikke

Indlægaf Kruse » 30 jun 2014 21:38

Nu er det lidt svært at komme til inde ved varmelegemer, ja har fået testet hfi-relæet.
Har efter bedste evne målt varmelegemet til 25 ohm.
Har taget stikket af varmelegeme og der målt ca 80 volt når maskinen køre. Har forsøgt at måle mens stikket sidder på og der er spændingen 0.
Livet er et spil, du ved du taber!
Hvordan vil du spille?

Brugeravatar
Aaen
Stoker XV
Stoker XV
Indlæg: 1379
Tilmeldt: 16 mar 2012 17:12
Mit fyr: Baxi TPK
Areal: 226
Brændsel: Tpi Suprime 8mm
Fremviser gerne i postnummer: 9340
Årligt forbrug: 6 paller a 900 kg
Geografisk sted: 9340 Asaa, nær Dronninglund
Givet likes: 2 gange
Modtaget likes: 1 gang
Kontakt:

opvaskemaskine varmer ikke

Indlægaf Aaen » 30 jun 2014 21:40

så vil jeg mene at du har en dårlig forbindelse et sted, relæ eller løse forbindelser



Tilbage til "Huset"

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster