Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

fejl på kedeltemp.

Spørgsmål vedr. Scotte samt det tilbehør der laves til Scotte pillefyret
martin dalby 1978
Stoker I
Stoker I
Indlæg: 27
Tilmeldt: 06 jul 2012 18:34
Mit fyr: Scotte Blackstar 10 kw
Areal: 140
Brændsel: træpiller
Fremviser gerne i postnummer: 8620
Geografisk sted: Nørskovlund (10 km nord for Silkeborg)

fejl på kedeltemp.

Indlægaf martin dalby 1978 » 11 aug 2012 16:07

Ja så skriver jeg da lige igen icon_cheesygrin.gif Jeg er ved at isolere mine rør til fyret og pludselig skriver displayet fejl på kedeltemp...den står på 999 grader. synes ikke jeg har rørt noget og ved ikke helt hvilken føler der er tale om...jeg kan ikke resette fejlen og fyret vil ikke starte. Det er stadig scotten blackstar vi snakker om :P hjæææælp


martin dalby 1978
Stoker I
Stoker I
Indlæg: 27
Tilmeldt: 06 jul 2012 18:34
Mit fyr: Scotte Blackstar 10 kw
Areal: 140
Brændsel: træpiller
Fremviser gerne i postnummer: 8620
Geografisk sted: Nørskovlund (10 km nord for Silkeborg)

fejl på kedeltemp.

Indlægaf martin dalby 1978 » 11 aug 2012 16:20

altså fejl på kedelføler skriver den : )

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7430
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

fejl på kedeltemp.

Indlægaf pille bruger » 11 aug 2012 16:25

Du har sikket trukket en ledning ud af en terminal i klemrækken.
Åben boxen og træk forsigtigt i føler ledningen.
Det er T1 og T.
Senest rettet af pille bruger 11 aug 2012 16:27, rettet i alt 1 gang.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

martin dalby 1978
Stoker I
Stoker I
Indlæg: 27
Tilmeldt: 06 jul 2012 18:34
Mit fyr: Scotte Blackstar 10 kw
Areal: 140
Brændsel: træpiller
Fremviser gerne i postnummer: 8620
Geografisk sted: Nørskovlund (10 km nord for Silkeborg)

fejl på kedeltemp.

Indlægaf martin dalby 1978 » 11 aug 2012 16:27

tror også der er tale om løs forbindelse...den fyret virker når jeg rokker med følerhuset på kedlen

martin dalby 1978
Stoker I
Stoker I
Indlæg: 27
Tilmeldt: 06 jul 2012 18:34
Mit fyr: Scotte Blackstar 10 kw
Areal: 140
Brændsel: træpiller
Fremviser gerne i postnummer: 8620
Geografisk sted: Nørskovlund (10 km nord for Silkeborg)

fejl på kedeltemp.

Indlægaf martin dalby 1978 » 11 aug 2012 16:56

takker for hjælpen Michael..du er sgu go at have i baghånden : )



Tilbage til "Scotte Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster