Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Ingen strøm på den gamle Fordson

Her kan du få hjælp til Bil, MC og Motor samt alt "gør det selv" til Bil, MC og Motor
Ny bil, nye dæk eller startproblemer
Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Ingen strøm på den gamle Fordson

Indlægaf klinten » 02 apr 2012 19:08

Jeg har en ellers dejlig Fordson Major fra 54. Den spinder som en drøm når den ellers er startet. Problemet er at jeg skal starte den med et andet batteri hver gang. Jeg har vist prøvet at oplade det batteri der sidder på, men det var sidste sommer og jeg kan sku ikke huske hvordan det gik.. :oops: Hvordan kontrollerer jeg om det er batteriet eller generatoren der er stået af? Eller kan det være noget helt andet?
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html


Jensen8700
Stoker III
Stoker III
Indlæg: 90
Tilmeldt: 16 jan 2011 18:24
Mit fyr: Polsk jernting
Areal: Ca 330m^2, vistnok..
Brændsel: Energikoks
Fremviser gerne i postnummer: 8700
Geografisk sted: Rådved (Horsens) og Århus

Ingen strøm på den gamle Fordson

Indlægaf Jensen8700 » 02 apr 2012 19:32

Når motoren er igang skal du bare måle spændingen over batteripolerne med et ganske almindeligt voltmeter.
Over 12,7 volt bliver der ladet på batteriet.

/Lars

Landlyst
Stoker XVIII
Stoker XVIII
Indlæg: 4468
Tilmeldt: 13 okt 2009 22:03
Mit fyr: Scotte 16kW V. 10, Blackstar semirens
Areal: 200kvm+ 60kvm
Brændsel: Træpiller
Fremviser gerne i postnummer: 8830
Dagligt forbrug: 30,8
Årligt forbrug: 6 tons
Geografisk sted: 8830 Tjele
Givet likes: 22 gange
Modtaget likes: 10 gange

Ingen strøm på den gamle Fordson

Indlægaf Landlyst » 02 apr 2012 19:32

Du måler spændinge på batteriet unden den er startet.... der skal den ligge på mindst 12V.... Så starter du den og så måler du igen, der skal den gerne ligge omkring, knap 14V (forudsat at det jo er en 12V med generator og ikke dynamo... )

Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Ingen strøm på den gamle Fordson

Indlægaf klinten » 02 apr 2012 19:34

Hvis jeg så kan måle 14 volt eller deromkring, så skal den bare have nyt batteri? Hvad hvis jeg ikke kan måle mere end f.eks. 12V? Er det så en helt ny generator, eller er det noget med et laderelæ?
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html

gulvmand
Stoker VIII
Stoker VIII
Indlæg: 335
Tilmeldt: 07 feb 2012 12:15
Mit fyr: Atmos Dc 25
Areal: 146 m2
Brændsel: Pind, blandet
Fremviser gerne i postnummer: 4160
Dagligt forbrug: 1 til 2 bør fuld
Geografisk sted: Herlufmagle
Kontakt:

Ingen strøm på den gamle Fordson

Indlægaf gulvmand » 02 apr 2012 19:37

generatoren vil jeg mene det er tosset med,, evt kulene i generatoren hvis de er til af skifte


Landlyst
Stoker XVIII
Stoker XVIII
Indlæg: 4468
Tilmeldt: 13 okt 2009 22:03
Mit fyr: Scotte 16kW V. 10, Blackstar semirens
Areal: 200kvm+ 60kvm
Brændsel: Træpiller
Fremviser gerne i postnummer: 8830
Dagligt forbrug: 30,8
Årligt forbrug: 6 tons
Geografisk sted: 8830 Tjele
Givet likes: 22 gange
Modtaget likes: 10 gange

Ingen strøm på den gamle Fordson

Indlægaf Landlyst » 02 apr 2012 19:40

klinten » 02 Apr 2012, 19:34 skrev:Hvis jeg så kan måle 14 volt eller deromkring, så skal den bare have nyt batteri? Hvad hvis jeg ikke kan måle mere end f.eks. 12V? Er det så en helt ny generator, eller er det noget med et laderelæ?



Ja groft sagt ja... Men ja kullene er oftets nok at skifte.. Men hvad er det for en generator?

Brugeravatar
Brian B
Stoker XV
Stoker XV
Indlæg: 1050
Tilmeldt: 23 dec 2006 09:12
Mit fyr: Alcon 3A Pellx P21
Areal: 150
Brændsel: RW
Årligt forbrug: 8 ton
Geografisk sted: Aabybro

Ingen strøm på den gamle Fordson

Indlægaf Brian B » 02 apr 2012 19:47

Hej
Det kan osse bare være lade lampen den skal virke for at generatoren begynder at lade. Det skal den ihvertigfald på en deutz.. Først går der strøm op til pæren og når du starter så laver den stel som får den til og lade.. Sådan ca
Mvh Brian
26 stk himin HG-250S og kostal piko 7.0
Nu med renseblæs på pellx

Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Ingen strøm på den gamle Fordson

Indlægaf klinten » 02 apr 2012 19:55

Super, tak for inputs indtil videre. Jeg vil prøve at kigge på det.
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html

Brugeravatar
Bigfoot
Redaktør
Redaktør
Indlæg: 4286
Tilmeldt: 06 sep 2010 10:21
Mit fyr: Baxi multiheat 1.5 - 350 m. iltstyring
Areal: 116
Brændsel: RW træpiller
Fremviser gerne i postnummer: 6818
Dagligt forbrug: 18
Årligt forbrug: ca 6 ton
Geografisk sted: Årre/Varde
Givet likes: 3 gange
Modtaget likes: 37 gange

Ingen strøm på den gamle Fordson

Indlægaf Bigfoot » 02 apr 2012 20:33

Brian B » 02 Apr 2012, 19:47 skrev:Hej
Det kan osse bare være lade lampen den skal virke for at generatoren begynder at lade. Det skal den ihvertigfald på en deutz.. Først går der strøm op til pæren og når du starter så laver den stel som får den til og lade.. Sådan ca


Ladelampen formagnetiserer spolen, når man så turner motoren, kommer spolen jo selv igang med at producere, og derved kommer der plus på begge poler af lampen, og den går ud.

Så ja, er pæren sprunget, så lader den ikke.

Men andre muligheder er laderæleet, stelforbindelser, kabelføring generelt, og sidst men ikke mindst, batteriet.

At den ikke kan starte kan så også ligge ved starterkredsen. Dårlige forbindelser, dårlig starter, forbindelser i tændingslåsen,

Det jeg ville gøre, er at måle sig lidt frem. Mål først batteri, er der 12 volt, så sæt tænding på, falder den allerede her, så er batteriet afladet, prøver du så at starte den, og ser den falder til feks 7 volt, så er det klart der problemet ligger.
Hvis ikke, så mål på starter, får den strøm som den skal, er forbindelserne rene og har de kontakt.

Men det kan også være at alt dette er i orden. Men der ligger en lille overgang et sted i systemet, som trækker lidt strøm, og derved aflader batteriet, i den tid du ikke bruger den.
Velkommen til blå stue.... her er altid varme på

"omdrejningstal, kølevandstemperatur, og turbotryk, er alt sammen totalt ligegyldige parametre, som man egentlig ikke skal gå så højt op i."
citat Bigfoot, herning pullingarena.

Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Ingen strøm på den gamle Fordson

Indlægaf klinten » 02 apr 2012 20:40

Ja den er jo ikke helt ny længere, så det kunne måske godt være en overgang et sted. Den har jo slet ingen problemer med at starte så længe at den får et opladet batteri.
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html



Tilbage til "Bil, MC og Motor"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster