Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Langsomt trådløst netværk... Måske

Ordet er frit
Snak om lige hvad du har lyst til
Brugeravatar
Klaus
Stoker XVIII
Stoker XVIII
Indlæg: 3769
Tilmeldt: 27 dec 2006 06:36
Mit fyr: MGM Comfort 15KW
Areal: 185kvm
Brændsel: De billigste træpiller
Fremviser gerne i postnummer: 6900
Dagligt forbrug: 10-16kg
Årligt forbrug: Forventet 4 ton
Geografisk sted: Vestjylland ved siden af Ringkøbing fjord.

Langsomt trådløst netværk... Måske

Indlægaf Klaus » 14 aug 2007 20:50

Vores trådløse netværk/forbindelse er pludselig blevet sløvt og langsom til at finde siderne, minder meget om den tøven et 56k modem har b_shake8.gif b_shake8.gif b_shake8.gif
Hvordan fejlfinder man modemet, eller netværket ?
Skåret helt ud i pap tak :wink:
Det er en Cybercity 2 M/bit forbindelse og et billigt netværk fra Bilka begge dele har fungeret upåklageligt i 3 år nu !

Håber der er en der kan hjælpe?


Brugeravatar
multimek
Stoker X
Stoker X
Indlæg: 492
Tilmeldt: 22 dec 2006 19:37
Mit fyr: Multi
Areal: 170
Brændsel: Piller + Div
Dagligt forbrug: 12-15
Årligt forbrug: 5,5 - 6
Geografisk sted: vestjylland nord for varde

Indlægaf multimek » 14 aug 2007 20:56

Hej Klus

Hvornår har du sidst slukket for modemet ?
Jeg havde på et tidspunkt et ligende problem (ikke samme modem) og der fik jeg at vide at jeg skulde slukke for banditten et pr. min og så tænde igen !! og vupti så virkede den ok igen :) den forklaring jeg fik (ved ikke om det er riktigt ) var at modemet ind i mellem har brug for at blive slukket for at den kan nul stille ! om det kan løse dit problem ved jeg ikke men det koster jo ikke noget at prøve :wink:
Mvh. Per A. Buch
Certificeret tekniker og supporter
Ved Asaa-Multi-Service.

co-Admin på Asaa Multi Services Forum
Hjemmeside: http://www.asaa-multi-service.dk/

neonus
Stoker VII
Stoker VII
Indlæg: 260
Tilmeldt: 08 jul 2007 09:40
Mit fyr: Woody / OPOP
Areal: 220
Brændsel: træpiller
Dagligt forbrug: 22 kg i december
Årligt forbrug: forventet 5-6tons

Indlægaf neonus » 14 aug 2007 21:20

Det kan sagtens skyldes at nogle af dine naboer også har erhvervet dem et trådløst netvær. Hvis jeres acces points kører på samme kanal (de kører ofte default kanal 6) så prøv at ændre kanalen til noget andet.

Brugeravatar
Ulrik
Redaktør
Redaktør
Indlæg: 10633
Tilmeldt: 09 dec 2006 12:50
Mit fyr: 10 KW Scotte Mini
Areal: 96/87 m2
Brændsel: German Pellets
Fremviser gerne i postnummer: 5474
Dagligt forbrug: 11 kilo
Årligt forbrug: Est. <6 ton
Geografisk sted: Veflinge, Fyn
Givet likes: 13 gange
Modtaget likes: 24 gange
Kontakt:

Indlægaf Ulrik » 14 aug 2007 21:26

Kan du ikke prøve at koble den til via kabel?
Hvis det kører lige så ringe er det enten forbindelsen eller PC'en

Er der problemer med flere PC'er eller kun 1?
MvH Ulrik©

Brugeravatar
Klaus
Stoker XVIII
Stoker XVIII
Indlæg: 3769
Tilmeldt: 27 dec 2006 06:36
Mit fyr: MGM Comfort 15KW
Areal: 185kvm
Brændsel: De billigste træpiller
Fremviser gerne i postnummer: 6900
Dagligt forbrug: 10-16kg
Årligt forbrug: Forventet 4 ton
Geografisk sted: Vestjylland ved siden af Ringkøbing fjord.

Indlægaf Klaus » 15 aug 2007 05:41

Jeg har prøvet tænd og sluk og prøvet kabel gennem den trådløse del, uden held :cry:


Brugeravatar
Ulrik
Redaktør
Redaktør
Indlæg: 10633
Tilmeldt: 09 dec 2006 12:50
Mit fyr: 10 KW Scotte Mini
Areal: 96/87 m2
Brændsel: German Pellets
Fremviser gerne i postnummer: 5474
Dagligt forbrug: 11 kilo
Årligt forbrug: Est. <6 ton
Geografisk sted: Veflinge, Fyn
Givet likes: 13 gange
Modtaget likes: 24 gange
Kontakt:

Indlægaf Ulrik » 15 aug 2007 07:00

Klaus skrev:Jeg har prøvet tænd og sluk og prøvet kabel gennem den trådløse del, uden held :cry:


Det må jo betyde at fejlen ligger enten på PC eller på forbindelsen, sandsynligvis PCen.
Har du installeret noget software lige op til problemet startede?
Antivirus, Firewall?
MvH Ulrik©

holm
Stoker III
Stoker III
Indlæg: 80
Tilmeldt: 18 jan 2007 23:32
Mit fyr: Ikke udfyldt
Geografisk sted: Vestjylland
Kontakt:

Indlægaf holm » 15 aug 2007 07:52

Har du prøvet at køre udenom dit Access Point? Forbind med kabel direkte til den Cisco/Zyxel router du har fra CC?
Har du lidt teknisk indsigt og kan lave lidt ping forsøg og traceroutes? Det er ikke usædvanligt hos CC at de er sløve til at opdage en defekt eller sløv Dslam.

Brugeravatar
Klaus
Stoker XVIII
Stoker XVIII
Indlæg: 3769
Tilmeldt: 27 dec 2006 06:36
Mit fyr: MGM Comfort 15KW
Areal: 185kvm
Brændsel: De billigste træpiller
Fremviser gerne i postnummer: 6900
Dagligt forbrug: 10-16kg
Årligt forbrug: Forventet 4 ton
Geografisk sted: Vestjylland ved siden af Ringkøbing fjord.

Indlægaf Klaus » 15 aug 2007 08:49

Vi har 2 computere med trådløs og det er dem begge det er galt med, de bliver jævnligt serviceret med ad-aware og virusscan..
Jeg prøver lige at sætte stikket i routeren når jeg kommer hjem :?
Jeg har SLET ingen forstand på pingeling og trace.. :shock:
Men så kan jeg jo få hjælp her :great:

Tommi Fisker

Indlægaf Tommi Fisker » 16 aug 2007 10:58

Hej Klaus

Her er lige et par link til et par små værktøjer du kan prøve :

http://bredbaandsmaaleren.it-borger.dk/

--------------------------------------------------------------------------------
Måske kan du bruge denne:
http://www.dslreports.com/stest?loc=2

--------------------------------------------------------------------------------
eller denne:
http://us.mcafee.com/root/speedometer.asp

Brugeravatar
karlsen
Stoker III
Stoker III
Indlæg: 64
Tilmeldt: 17 jun 2007 18:51
Mit fyr: Passat C1
Areal: 162 m2 m. ca. 23grad
Brændsel: Træpiller
Årligt forbrug: 5 - 6 Tons
Geografisk sted: Nordjylland / Sulsted

Indlægaf karlsen » 26 aug 2007 10:36

Hvad for et mærke er din router???

Fejlen kan ligge i en software fejl i din router. (Har selv prøvet med en billig router)
Eller en fejl i softwaren, som ligger på dit modem fra CC, Ring ind til dem og høre efter om den har opdateret fornyligt. Man kan selv downloade software til sit modem på CC hjemmeside, men det plejer at være at meget gammel dato.



Tilbage til "Fri debat"

Hvem er online

Brugere der læser dette forum: Ingen og 3 gæster