Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Forstyrrelser i parabolsignal

Ordet er frit
Snak om lige hvad du har lyst til
Brugeravatar
Ulrik
Redaktør
Redaktør
Indlæg: 10689
Tilmeldt: 09 dec 2006 12:50
Mit fyr: 10 KW Scotte Mini
Areal: 96/87 m2
Brændsel: German Pellets
Fremviser gerne i postnummer: 5474
Dagligt forbrug: 11 kilo
Årligt forbrug: Est. <6 ton
Geografisk sted: Veflinge, Fyn
Givet likes: 27 gange
Modtaget likes: 27 gange
Kontakt:

Forstyrrelser i parabolsignal

Indlægaf Ulrik » 29 jun 2007 21:49

Hej

Vi har et problem med forstyrrelser af parabolsignalet.
Det bliver værre og værre, bare en smule regn er nok til at signalet forringes.
Blæsevejr gør det også værre, måske fordi skålen vibrerer lidt.

Jeg tror at der skal et nyt LNB hoved på.
Kan jeg selv montere det eller skal der noget måleudstyr til?

Jeg skal kun have Canal digital kanaler ind så et single hoved er vel nok.
Hvad skal jeg gå efter?
MvH Ulrik©


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7783
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Indlægaf thy » 29 jun 2007 22:47

lyder som om der lige skal fin justeres lidt... det vil sige lidt op eller ned eller fra side til side.... hovdet dør somregl lige af en gang dog kan det virke vandret eller lodret (horisontal/vertikal) og universal lnb kan også svigte i høj eller lave frekvendser ved udfald i en af de 4 mueligheder vil du kun miste delvis...

i første omgang kort kablet uden for ca 10 cm og sæt det på igen... da tæring/ir kan kræve sin del af signal :D
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Fejer
Stoker VII
Stoker VII
Indlæg: 287
Tilmeldt: 08 jan 2007 22:35
Mit fyr: Ikke udfyldt

Indlægaf Fejer » 29 jun 2007 22:53

Hej Ulrik.
Jeg har en antenne der er ved give op bare lidt. Så efter kraftig vind fra sydsydøst. Skal jeg lige der op et smut, vi sætter modtageren så den visser signal kvalitet. min kone står og siger godt eller skidt det tager ikke mere end 5 Minuter så er den i vinkel...
Det blir nok bedre når masten ligger helt ned så er jeg fri for stigen... :oops: men så kan vi bare ikke bruge havedøren. :roll:

Fejer.
Certificerede tekniker og supporter
*****************************
Ved Asaa-Multi-Service.

Brugeravatar
Ulrik
Redaktør
Redaktør
Indlæg: 10689
Tilmeldt: 09 dec 2006 12:50
Mit fyr: 10 KW Scotte Mini
Areal: 96/87 m2
Brændsel: German Pellets
Fremviser gerne i postnummer: 5474
Dagligt forbrug: 11 kilo
Årligt forbrug: Est. <6 ton
Geografisk sted: Veflinge, Fyn
Givet likes: 27 gange
Modtaget likes: 27 gange
Kontakt:

Indlægaf Ulrik » 30 jun 2007 00:36

Jeg må have det fikser snarest, det er slet ikke rart når konen ikke har TV.
Så stiller hun krav icon_cheesygrin.gif


Nu ved jeg faktisk ikke en pind om parabol LNB hovedet osv.
Jeg har indstillet i timevis, problemet er at i stille vejr med solskin kører det fint.
Men når der er bare lidt regn og blæst mister jeg delvis signalet.

Men jeg vil prøve at cutte 10 cm af kablet og se om det hjælper.
MvH Ulrik©

Michael K
Stoker Pro Sponsor
Stoker Pro Sponsor
Indlæg: 73
Tilmeldt: 04 jan 2007 21:01
Mit fyr: Ikke udfyldt
Geografisk sted: Nordjylland

Indlægaf Michael K » 30 jun 2007 01:53

Hej Ulrik. Du kan sagtens se om der er løbet vand i kablet, så er det nemlig grøn/hvid på skærmen. Jeg har selv haft problemet, og der var det ikke nok at tage 10 cm. Bliv ved med at skære små stykker af, til du kan se at skærmen igen er blank og ren. Hvis kablet er iret er stikket det også. Skift det. Og håb så på, at du ikke har været fedte med kablet da det blev monteret.
Med venlig hilsen
Michael K
(Kommende stokerfyrsejer, måske Liagros Benekov R 15).
(Det blev så ikke stokerfyr alligevel, men jordvarme).


Brugeravatar
Ulrik
Redaktør
Redaktør
Indlæg: 10689
Tilmeldt: 09 dec 2006 12:50
Mit fyr: 10 KW Scotte Mini
Areal: 96/87 m2
Brændsel: German Pellets
Fremviser gerne i postnummer: 5474
Dagligt forbrug: 11 kilo
Årligt forbrug: Est. <6 ton
Geografisk sted: Veflinge, Fyn
Givet likes: 27 gange
Modtaget likes: 27 gange
Kontakt:

Indlægaf Ulrik » 30 jun 2007 16:48

Så er det ikke vand der er problemet :)
Jeg satte et nyt LNB hoved på hvilket hjalp meget på modtagelsen.
Dog har vi stadig problemer når det blæser.
Jeg tror det er fordi "pladen" står og vipper når blæsten rammer den.
MvH Ulrik©

Brugeravatar
Ulrik
Redaktør
Redaktør
Indlæg: 10689
Tilmeldt: 09 dec 2006 12:50
Mit fyr: 10 KW Scotte Mini
Areal: 96/87 m2
Brændsel: German Pellets
Fremviser gerne i postnummer: 5474
Dagligt forbrug: 11 kilo
Årligt forbrug: Est. <6 ton
Geografisk sted: Veflinge, Fyn
Givet likes: 27 gange
Modtaget likes: 27 gange
Kontakt:

Indlægaf Ulrik » 30 jun 2007 17:17

Og så fik vi også stillet lidt på den i det gode vejr lightning.gif

Det fik vi lidt ud af. Normalt er styrken 58 - 61 %
Vi fik den op på 64 - 67 %

Men det er vel stadig ikke den bedste modtagelse?
MvH Ulrik©

Brugeravatar
multimek
Stoker X
Stoker X
Indlæg: 492
Tilmeldt: 22 dec 2006 19:37
Mit fyr: Multi
Areal: 170
Brændsel: Piller + Div
Dagligt forbrug: 12-15
Årligt forbrug: 5,5 - 6
Geografisk sted: vestjylland nord for varde

Indlægaf multimek » 30 jun 2007 17:50

Hej Ulrik
Jeg har også på et tidspunkt haft de omtalte problemer med signalet samt at skærmen rystede når det blæste ! :( jeg har løst det på den måde at jeg har monteret en ekstra stiver på parabolen , og jeg kan kun sige at for mit ved kommende virker det fint, der er ikke noget med at den ryster selv om der blæser helt vilt
[img]http://www.imageshock.eu/img_small/BILD0095.jpg[/img]
Mvh. Per A. Buch
Certificeret tekniker og supporter
Ved Asaa-Multi-Service.

co-Admin på Asaa Multi Services Forum
Hjemmeside: http://www.asaa-multi-service.dk/

Brugeravatar
Ulrik
Redaktør
Redaktør
Indlæg: 10689
Tilmeldt: 09 dec 2006 12:50
Mit fyr: 10 KW Scotte Mini
Areal: 96/87 m2
Brændsel: German Pellets
Fremviser gerne i postnummer: 5474
Dagligt forbrug: 11 kilo
Årligt forbrug: Est. <6 ton
Geografisk sted: Veflinge, Fyn
Givet likes: 27 gange
Modtaget likes: 27 gange
Kontakt:

Indlægaf Ulrik » 30 jun 2007 18:41

Hej Multi

Jeg har faktisk tænkt over det.
Det må blive det næste tørvejrsprojekt icon_cheesygrin.gif
MvH Ulrik©

Brugeravatar
multimek
Stoker X
Stoker X
Indlæg: 492
Tilmeldt: 22 dec 2006 19:37
Mit fyr: Multi
Areal: 170
Brændsel: Piller + Div
Dagligt forbrug: 12-15
Årligt forbrug: 5,5 - 6
Geografisk sted: vestjylland nord for varde

Indlægaf multimek » 30 jun 2007 18:51

Hej Ulrik
Hvis det er selve pladen der viprere kan du jo også montere en stider til den! kommer nok til at se lidt storm P ud :) men bare det virker så du kan få fred for konen icon_cheesygrin.gif
Mvh. Per A. Buch
Certificeret tekniker og supporter
Ved Asaa-Multi-Service.

co-Admin på Asaa Multi Services Forum
Hjemmeside: http://www.asaa-multi-service.dk/



Tilbage til "Fri debat"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster