Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Lille problem med opvaskemaskine.

Ordet er frit
Snak om lige hvad du har lyst til
Besvar
Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 7813
Tilmeldt: 21 maj 2011 08:24
Givet likes: 1319 gange
Modtaget likes: 740 gange

Lille problem med opvaskemaskine.

Indlæg af Lintz » 03 okt 2020 19:25

Igår fik vaskemaskinen fejlmeldning blinkende "P2"
Det betyder manglende vandtilførelse.

Idag ville jeg lige kontrollere om den forsatte med dette og satte den på skylleprogram - Samme fejlmelding.

Opvaskemaskinen er tilsluttet under vasken med et Aquastop.
Har drejet omløber før Aquastop og der kommer vand ud.

Nu er spørgsmålet om et Aquastop kan gå i stykker eller om det er inden i maskinen. (Vil kigge på det i morgen)
Går ud fra at et Aquastop i princippet bare er en fjeder og en kugle og at kuglen bliver presset ned i et sæde hvis vandgennemstrømningen overstiger i vist antal litre i minuttet.

I opvaskemaskinen ved jeg ikke rigtigt hvordan det fungerer. En pumper er vel ikke nødvendig, så en eller anden form for ventil der skal have en elektrisk impuls for at åbne ?

Når jeg kommer ned bag maskinen i morgen er det jo bare at dreje forskruningen og se om der kommer vand ud - Hvis ja, må det vaære maskinen det er galt med.
Accepterer det u-undgåelige, det kan du alligevel ikke gøre noget ved.


Brugeravatar
thoken
Supporter
Supporter
Indlæg: 1987
Tilmeldt: 21 nov 2007 10:21
Mit fyr: scotte/dor 10 kw
Areal: 140 m2
Brændsel: træpiller
Fremviser gerne i postnummer: 5500
Årligt forbrug: 3,5 t
Geografisk sted: Fyn
Givet likes: 87 gange
Modtaget likes: 45 gange

Re: Lille problem med opvaskemaskine.

Indlæg af thoken » 03 okt 2020 19:36

Hej
Der sidder ofte et lille filter(si) på tilgangen til aquastop ventilen. Det kan godt være stoppet.
Mvh thoken
Domptør for en scotte! Tidligere tb mini- kriger!
Scotte 10 kw,V7 styring, keramisk eltænder fra q-Pro, kompressorrens, vvb-prioritering (Metro 110l), trækstabilisator, alpha pro pumpe.
Solcelleanlæg: 5,85 kw, med 2x3kw KLNE invertere.
http://stokercloud.dk/dev/thoken.html

Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 7813
Tilmeldt: 21 maj 2011 08:24
Givet likes: 1319 gange
Modtaget likes: 740 gange

Re: Lille problem med opvaskemaskine.

Indlæg af Lintz » 03 okt 2020 19:37

thoken skrev:
03 okt 2020 19:36
Hej
Der sidder ofte et lille filter(si) på tilgangen til aquastop ventilen. Det kan godt være stoppet.
Mvh thoken
Du har fat i noget der.
Ja - Den plejer at sætte nede i forskruningen.
Den havde jeg ikke lige tænkt på :great:
Accepterer det u-undgåelige, det kan du alligevel ikke gøre noget ved.

triumph
Stoker XIX
Stoker XIX
Indlæg: 5137
Tilmeldt: 02 aug 2011 21:08
Mit fyr: 24 kw black star semirens
Areal: 200
Brændsel: piller
Fremviser gerne i postnummer: 4261
Årligt forbrug: 7,2 tons
Geografisk sted: høve - skælskør
Givet likes: 345 gange
Modtaget likes: 370 gange

Re: Lille problem med opvaskemaskine.

Indlæg af triumph » 03 okt 2020 19:40

Lintz skrev:
03 okt 2020 19:25
Igår fik vaskemaskinen fejlmeldning blinkende "P2"
Det betyder manglende vandtilførelse.

Idag ville jeg lige kontrollere om den forsatte med dette og satte den på skylleprogram - Samme fejlmelding.

Opvaskemaskinen er tilsluttet under vasken med et Aquastop.
Har drejet omløber før Aquastop og der kommer vand ud.

Nu er spørgsmålet om et Aquastop kan gå i stykker eller om det er inden i maskinen. (Vil kigge på det i morgen)
Går ud fra at et Aquastop i princippet bare er en fjeder og en kugle og at kuglen bliver presset ned i et sæde hvis vandgennemstrømningen overstiger i vist antal litre i minuttet.

I opvaskemaskinen ved jeg ikke rigtigt hvordan det fungerer. En pumper er vel ikke nødvendig, så en eller anden form for ventil der skal have en elektrisk impuls for at åbne ?

Når jeg kommer ned bag maskinen i morgen er det jo bare at dreje forskruningen og se om der kommer vand ud - Hvis ja, må det vaære maskinen det er galt med.
Mig bekendt virker aquastop ved at der er 2 slanger uden på hinanden. den inderste forsyner maskinen. Hvis der kommer vandtryk imellem de 2 slanger, så påvirkes en pressostat, der lukker magnetventil.
Jeg ville også chekke filtre

svanggaard
Stoker XV
Stoker XV
Indlæg: 1006
Tilmeldt: 08 aug 2013 00:34
Mit fyr: RTB Fumus 10kW/ATMOS DC 18 S
Areal: 189+110VVB
Brændsel: Barlinek 8mm/brænde
Fremviser gerne i postnummer: 9830
Geografisk sted: Tæt på Hjørring
Givet likes: 98 gange
Modtaget likes: 230 gange

Re: Lille problem med opvaskemaskine.

Indlæg af svanggaard » 03 okt 2020 20:19

Det er da et stort problem. Hvis ikke maskinen kører må du selv i gang ... eller konen ... og du ved happy wife => happy life.

En mulig fejlkilde kan være tilkalkning. Måske er beholderen på siden af maskinen stoppet til. Kig evt. på https://ing.dk/blog/saa-koerer-opvaskem ... gen-235854 for inspiration til fejlfinding.


Brugeravatar
Pawgs
Stoker VI
Stoker VI
Indlæg: 216
Tilmeldt: 21 jan 2016 18:41
Mit fyr: Ksm multistoker 325-18
Areal: 195
Fremviser gerne i postnummer: 8940
Givet likes: 42 gange
Modtaget likes: 18 gange

Re: Lille problem med opvaskemaskine.

Indlæg af Pawgs » 03 okt 2020 22:15

Ved vores er der filter i begge ender af slangen. Så husk at tjekke begge to, selvom det bag i maskinen er mega træls at komme til.

Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 7813
Tilmeldt: 21 maj 2011 08:24
Givet likes: 1319 gange
Modtaget likes: 740 gange

Re: Lille problem med opvaskemaskine.

Indlæg af Lintz » 04 okt 2020 10:49

Pawgs skrev:
03 okt 2020 22:15
Ved vores er der filter i begge ender af slangen. Så husk at tjekke begge to, selvom det bag i maskinen er mega træls at komme til.
Ja - Det er det åbenbart ikke på denne model.
Har en ekstra liggende på loftet. Den har heller ikke si i begge ender.

Ifølge bruger manualen går der ledninger op til Aquastoppet fra opvaskemaskine. 'Har forgæves forsøgt at skille den af ved maskinen.
Accepterer det u-undgåelige, det kan du alligevel ikke gøre noget ved.

Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 7813
Tilmeldt: 21 maj 2011 08:24
Givet likes: 1319 gange
Modtaget likes: 740 gange

Re: Lille problem med opvaskemaskine.

Indlæg af Lintz » 25 okt 2020 11:24

Så kører den igen.
Defekt Aqua stop. Denne model har 2 ledninger op til selve aqua-stoppet.
for øvrigt fik jeg at vide at Blomberg absolut ikke er det bedste mere. De har været gået ned så mange gange og overtaget af diverse producenter så det giver problemer på reservedels-siden
Accepterer det u-undgåelige, det kan du alligevel ikke gøre noget ved.


Besvar