Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

baxi 1.5 går i A3 alarm.

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
Brugeravatar
thy
Supporter
Supporter
Indlæg: 7774
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: baxi 1.5 går i A3 alarm.

Indlægaf thy » 05 jan 2011 00:07

Brandsen @ fejl a3

ad1321 @ A3 Motorværn

DESVÆRE kan det være flere ting prøv at tjække nogle af de link...

tjæk lige for sikkerhedsskyld at alle faser virker korekt
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk


Lintrup
Stoker II
Stoker II
Indlæg: 45
Tilmeldt: 15 mar 2009 20:03
Mit fyr: ældre Baxi multiheat 1,5 uden ilt
Areal: 330 kvm+100 kvm gara
Brændsel: træpiller
Dagligt forbrug: omkring 30 kg
Årligt forbrug: er først startet
Geografisk sted: Lintrup sønderjylland

Re: baxi 1.5 går i A3 alarm.

Indlægaf Lintrup » 08 jan 2011 14:03

Er sku ved at være lidt træt at vores gamle baxi.... jeg har skiftet begge relæer på powerprintet og derefter kørte den sku egentlig fint i 3 uger, men er nu begyndt og gå i alarm igen, den gør det u næsten hele tiden, har bytte om på kontakterene til snegle ( byttet spole ledningerne og vendt motor ledningerne) men det hjælper ikke en fis, den har alle faser, hvad kan så være galt......

Lintrup
Stoker II
Stoker II
Indlæg: 45
Tilmeldt: 15 mar 2009 20:03
Mit fyr: ældre Baxi multiheat 1,5 uden ilt
Areal: 330 kvm+100 kvm gara
Brændsel: træpiller
Dagligt forbrug: omkring 30 kg
Årligt forbrug: er først startet
Geografisk sted: Lintrup sønderjylland

Re: baxi 1.5 går i A3 alarm.

Indlægaf Lintrup » 08 jan 2011 17:04

Har nu fundet ud af at jeg kan kørre 5 gamge med sneglen også i manuel,så går den i fejl, den gør det samme selvom jeg luser ledningerne sammen fra termorelæet..... er det powerpritet der driller eller was????

lige en anden ting, det er vel uderordnet hvilke kontaker der bruges, altså om jeg sætter siemens eller danfoss i, den måler jo ikke noget på spole strømmen, altså forbruget?
Kan ok få nogen nye danfoss kontaktorer imorgen.

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7774
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: baxi 1.5 går i A3 alarm.

Indlægaf thy » 08 jan 2011 17:10

pas..... desvære
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Brugeravatar
Uffe Henneberg
Stoker IV
Stoker IV
Indlæg: 127
Tilmeldt: 09 dec 2010 07:36
Mit fyr: Baxi Multiheat 1,5 350
Areal: 250/100
Brændsel: Træpiller
Fremviser gerne i postnummer: 6840
Årligt forbrug: 6 tons
Geografisk sted: Oksbøl Vestjylland-City of Vrøgum

Re: baxi 1.5 går i A3 alarm.

Indlægaf Uffe Henneberg » 08 jan 2011 17:15

Tag lige og tjeck strømmen med et tang amperemeter på hver fase ,så er du sikker på motoren ikke har en fejl der ødelægger kontaktorene.


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7774
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: baxi 1.5 går i A3 alarm.

Indlægaf thy » 08 jan 2011 17:17

Uffe Henneberg » 08 Jan 2011, 17:15 skrev:Tag lige og tjeck strømmen med et tang amperemeter på hver fase ,så er du sikker på motoren ikke har en fejl der ødelægger kontaktorene.


ja der har faktisk været nogle der har haft den fejl...hvor det var motor der var fejl i
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Brugeravatar
Claus Birth
Supporter
Supporter
Indlæg: 1294
Tilmeldt: 28 dec 2006 14:09
Mit fyr: Baxi, MultiHeat 1,5 m. iltst.
Areal: 160+60m2
Brændsel: Træpiller, blæst ind
Fremviser gerne i postnummer: 4140
Dagligt forbrug: godt 25kg.
Årligt forbrug: ca.9 ton
Geografisk sted: Lammestrup, Midtsjælland

Re: baxi 1.5 går i A3 alarm.

Indlægaf Claus Birth » 08 jan 2011 20:02

Hej!
Jeg har ligeledes haft en periode med A3 fejl. Løsningen for mig var at skrue en smule op for termorelæ'et, altså den del der på siden har en lille skala og som skal indstilles på motorens fuldlaststrøm. Det er den strøm som er mærket på motorens mærkeplade, hvis du kan læse den.
Dimsen som også kaldes for et motorværn er påbygget for at passe på motorens viklinger altså så der ikke løber for stor strøm gennem de tynde isolerede kobbertråde i motoren. Skru kun en lille smule op og vupti: problem væk.

Hilsen

Claus Birth :great:
Det er ingen skam at gøre tingene rigtigt. Uvidenhed fritager ikke for ansvar.
Selvgjort er ofte velgjort.

Brugeravatar
Uffe Henneberg
Stoker IV
Stoker IV
Indlæg: 127
Tilmeldt: 09 dec 2010 07:36
Mit fyr: Baxi Multiheat 1,5 350
Areal: 250/100
Brændsel: Træpiller
Fremviser gerne i postnummer: 6840
Årligt forbrug: 6 tons
Geografisk sted: Oksbøl Vestjylland-City of Vrøgum

Re: baxi 1.5 går i A3 alarm.

Indlægaf Uffe Henneberg » 08 jan 2011 20:05

Det er jo varme der ødelægger motorens viklinger,og da den kører meget kort tid,vil der typisk ikke ske noget ved at skrue den lidt op. Hold dog øje med om den bliver varm.

Lintrup
Stoker II
Stoker II
Indlæg: 45
Tilmeldt: 15 mar 2009 20:03
Mit fyr: ældre Baxi multiheat 1,5 uden ilt
Areal: 330 kvm+100 kvm gara
Brændsel: træpiller
Dagligt forbrug: omkring 30 kg
Årligt forbrug: er først startet
Geografisk sted: Lintrup sønderjylland

Re: baxi 1.5 går i A3 alarm.

Indlægaf Lintrup » 08 jan 2011 20:35

tvivler meget på at det er motoren der er skyld i det.... den laver samme fejl selvom jeg køre uden om motorværnet...Jeg er elektriker så syntes jeg har prøvet div elektriker fiduser for at snyde den.... men hvordan måler powerprintet om den bruger for meget strøm, for hvis jeg luser signalet fra termorelæet kommer fejlen stadig, selvom termorelæet ikke melder fejl.... gør den det på det ene kotaktsæt i de små relæer eller hvad? jeg er heller ikke helt 100% på hvilken af de små relæer der styrehenholdvis frem og tilbage, nogen der ved det... ( THY :-) ).

Brugeravatar
Uffe Henneberg
Stoker IV
Stoker IV
Indlæg: 127
Tilmeldt: 09 dec 2010 07:36
Mit fyr: Baxi Multiheat 1,5 350
Areal: 250/100
Brændsel: Træpiller
Fremviser gerne i postnummer: 6840
Årligt forbrug: 6 tons
Geografisk sted: Oksbøl Vestjylland-City of Vrøgum

Re: baxi 1.5 går i A3 alarm.

Indlægaf Uffe Henneberg » 08 jan 2011 20:48

Det er heller sikkert det er motoren ,men det var rart at udelukke den .
Hvis motoren bruger ens lav strøm på alle faser,er du jo rimelig sikker på at det er printet.
Husk at motorværn bryder både hoved og styrestrøm.



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster