Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Opstart problemer med vacum solvarm hjælp!!!

Spørgsmål vedr. solvarmeanlæg
Solfanger, Solvarmepanel, Vakuum
Natas
Stoker I
Stoker I
Indlæg: 14
Tilmeldt: 10 jun 2010 21:39
Mit fyr: Bosch
Areal: 126
Brændsel: Gas
Fremviser gerne i postnummer: 9280
Geografisk sted: Nordjylland Nærmer Storvorde
Kontakt:

Opstart problemer med vacum solvarm hjælp!!!

Indlægaf Natas » 21 okt 2010 15:39

Hej alle sammen

Jeg er helt grøn inden for det her, men jeg har da fået sat mig et anlæg op fra dansksolvarme.dk her inden for det sidste stykke tid. Nu har jeg så fået det op og køre.
Det er lavet så det varmer VVB op først og derefter slår det over på, at det køre i varmeveksler ,så det skulle vel være som det nu skal?
Men idag da jeg kom hjem stor T1 på 115 grader og det havde sprøjtet en masse væske ud gennem overtryksventilen, så det cirkulerede ikke rundt. Jeg fyldte straks væske på igen og vubti så kørt det igen. Kan det problem skyldes at min pumpe kun køre på trin 1?


Hr.Hansen
Stoker X
Stoker X
Indlæg: 420
Tilmeldt: 27 feb 2009 14:28
Mit fyr: Opop/scotte 16kw.
Areal: 170m2 + 250 l. vvb.
Brændsel: 8 mm. piller
Fremviser gerne i postnummer: 6230
Dagligt forbrug: 25 kg
Årligt forbrug: 3-5 ton.
Geografisk sted: 6230 Rødekro
Kontakt:

Re: Opstart problemer med vacum solvarm hjælp!!!

Indlægaf Hr.Hansen » 21 okt 2010 21:19

Det kan også skyldes luft i systemet, det kan til tider være vanskeligt at få ud. Har du en flow måler på, så du kan se om væsken cirkulere.
Mvh Thomas Hansen

Natas
Stoker I
Stoker I
Indlæg: 14
Tilmeldt: 10 jun 2010 21:39
Mit fyr: Bosch
Areal: 126
Brændsel: Gas
Fremviser gerne i postnummer: 9280
Geografisk sted: Nordjylland Nærmer Storvorde
Kontakt:

Re: Opstart problemer med vacum solvarm hjælp!!!

Indlægaf Natas » 22 okt 2010 14:42

Nej for den havde jeg døj med under opstart. Den kugle i toppen af flow måleren kunne ikke justeres og ville ikke lukke noget igennem...
Jeg tror, at jeg har fundet problemet nu. Det er evt. min trevejs ventil der virker fint nok, indtil den når 50 grader på T3, derefter skulle den så lukke op til min varmeveksler, men jeg tror den er sat forkert til, så den lukker for ventilen istedet for, også står vandet jo stille og bliver utrolig hurtig varm i toppen på solvarmepanelet.

Natas
Stoker I
Stoker I
Indlæg: 14
Tilmeldt: 10 jun 2010 21:39
Mit fyr: Bosch
Areal: 126
Brændsel: Gas
Fremviser gerne i postnummer: 9280
Geografisk sted: Nordjylland Nærmer Storvorde
Kontakt:

Re: Opstart problemer med vacum solvarm hjælp!!!

Indlægaf Natas » 26 okt 2010 18:21

Fejl fundte og udbedret det var min trevejs ventil den skulle jo bare lige drejes over så den sendt vandet den rigtig vej, så nu køre det rigtig godt idag lavet 300 liter varmt vand plus lidt overskud til varmen..

hudle
Stoker XII
Stoker XII
Indlæg: 640
Tilmeldt: 17 feb 2009 21:28
Mit fyr: Scotte 20 KW+ 45 rør solvarme
Areal: 320
Brændsel: træpiller
Fremviser gerne i postnummer: 6950
Dagligt forbrug: ???
Årligt forbrug: 10 ton
Geografisk sted: Vestjylland
Modtaget likes: 1 gang

Re: Opstart problemer med vacum solvarm hjælp!!!

Indlægaf hudle » 26 okt 2010 19:20

jeg har haft samme problem, men den sendte bare vandet i akkutanken i stedet for vvb.. dvs.. den føst varmede akkutanken op... nu er 3-vejs ventil vendt en halv omgang og så kører det bare.. held og lykke med det.. må sige jeg er ovenud tilfreds med mit anlæg.. det er dog fra Q-pro...
http://www.solenergivest.dk
Salg af solcelleanlæg til super priser


Natas
Stoker I
Stoker I
Indlæg: 14
Tilmeldt: 10 jun 2010 21:39
Mit fyr: Bosch
Areal: 126
Brændsel: Gas
Fremviser gerne i postnummer: 9280
Geografisk sted: Nordjylland Nærmer Storvorde
Kontakt:

Re: Opstart problemer med vacum solvarm hjælp!!!

Indlægaf Natas » 27 okt 2010 16:14

ja sådan kan det jo gå når man selv vil rode med det og ikke lige er Vvs mand..
Ja er overrasket over hvor godt det faktisk er og vil da kun anbefalde andre folk om at få det sat op...



Tilbage til "Solvarme"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst