Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Hjæælp, mit nye lækre anlæg svigter

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Landbo
Stoker XV
Stoker XV
Indlæg: 1429
Tilmeldt: 20 nov 2008 20:55
Mit fyr: SK-STOKER 16 Kw med TM-3006
Areal: 170
Brændsel: Flis og andet brændbart.
Årligt forbrug: ????
Geografisk sted: Thy (Vest for Thisted)

Re: Hjæælp, mit nye lækre anlæg svigter

Indlægaf Landbo » 06 jan 2010 19:50

Hej.

ik74 skrev:Jeg har jo den her flowmåler på fremløbet, og nogle gange kan jeg se pumpen leverer ca 600 liter/timen, men andre gange er den på ca 200 liter/timen. (det er en anerkendt Kamstrup måler fra et fjernvarmesystem) Skulle en UPS 25-60-180 (en helt traditionel pumpe) ikke levere et konstant flow, eller hvordan er det nu sådan en varmekreds fungerer?

Takker.


Det er meget simpelt. Hvis dit hus ikke trænger mere end 200 liter i timen kommer der ikke en liter mere igennem. Når du til sommer har lukket for alle radiatore og din vbb ikke trækker varme, vil du se der er 0 liter i flow. Dit anlæg syntes at virke helt normalt.
Mvh. Leif.
Selvgjort er absolut velgjort - når det virker efter hensigten !
Motto: Forsøg altid at lave tingene så enkelt det er muligt.


ik74
Stoker II
Stoker II
Indlæg: 45
Tilmeldt: 04 jun 2009 13:21
Areal: 250
Geografisk sted: Vejle

Re: Hjæælp, mit nye lækre anlæg svigter

Indlægaf ik74 » 06 jan 2010 21:24

Tak for de seneste svar.

Ernst:
Meget fint diagram. Det er sør'me pænt af dig. Det vil jeg vise VVS-manden og spørge ham, hvorfor mit anlæg ikke er udformet sådan. Stigerøret til eksp.beholderen er åbent i toppen, ikke sandt? Hvad gør det rør? Er det for at give varme til tanken, eller noget i den retning?
Jeg kan godt se ideen med varmelåsen, der udnytter naturlovene, men hvorledes fungerer iltspærreren? Det korte lodrette rør efter udløbet fra beholderen synes jo bare at løbe tør for vand? Skulle det have gået opad i stedet?
Min eksp.beholder har overløb 2/3 oppe, og hullet i toppen er proppet af. Kan jeg bruge den samme med din opbygning?
Mange spørgsmål. Jeg håber ikke jeg strammer den ved at tage så meget af din tid?

Leif:
Også tak for svaret. Det lyder da godt, at mit anlæg er normalt. Jeg kan bare ikke fatte, at en fastfortrængningspumpe (som jeg antager, det er, da omdrejningstallet vel er konstant) kan levere en varierende mængde. Er det noget med, at pumpen bliver holdt tilbage af modtrykket, hvis der er meget forbrug? Der er jo fri strømning i fremløb og retur (kalder man det et 2-strengs system?) Men det virket lidt for teoretisk.
Men pyt med om jeg forstår det, hvis bare det virker som det skal.... :)

I øvrigt tror jeg anlægget kører nogenlunde nu. Det klukker stadigvæk noget i rør og pumpe, men varmen kommer ind i huset nu med et tab på 10-12 grader. Det er vel acceptabelt med 2x40 meter frem/retur kun isoleret med de der almindelige skumrør. Og luft temp er -5 grader.
Jeg havde dog lige en mindre tilbagebrand i stokersneglen, fordi jeg skulle eksperimentere med mindre pulstid, for at få røgtemp lidt op (jeg har for meget kondens). Skræmmende oplevelse, når man ved der ligger ca. 1 kubikmeter flis ude i tanken. Men jeg tror det gik. Vandslukkeren nåede ikke at udløse.
Kan for koldt returvand give kondens i røgkanalen på en Alcon 6?

Nu vil jeg prøve at få lidt søvn efter 3 dage med sammenlagt 6-7 timers søvn. Jeg lader aldrig mere en VVS-mand overtale mig til at starte et fyr-anlæg op midt om vinteren med nattefrost ned til -15. Man tør jo knap lægge sig til at sove af frygt for driftsvigt.....

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7783
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Hjæælp, mit nye lækre anlæg svigter

Indlægaf thy » 06 jan 2010 21:43

retur vand blandes vel i shunten til 60 grader minimum...
højere kedeltemp kan fjerne konsendensen.... isolering af røgrør bør også gøres da lav røg temp kan give meget kosendens i røgrør :great:
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Brugeravatar
Ernst Drastrup
Supporter
Supporter
Indlæg: 1514
Tilmeldt: 12 feb 2008 10:37
Geografisk sted: Arden
Modtaget likes: 5 gange
Kontakt:

Re: Hjæælp, mit nye lækre anlæg svigter

Indlægaf Ernst Drastrup » 06 jan 2010 22:05

Ja, - "stigerøret" holder altid sig selv varm ved hjælp af selvcirkulation i dette lodretstående rør, men varmen forplanter sig ikke ind i ekspansionsbeholderen via varmelåsen.
Derfor skal beholderen "pakkes" godt ind sammen med stigerøret.
Så vil beholderen holdes frostfri, fordi den holdes varm ved hjælp af stigerøret.

Iltspærren på modsatte side bevirker, at luften ikke frit kan "blæse" eller "trække" ind over vandspejlet.
Så man undgår at ilte dette stillestående vand i beholderen.

Du skal have et hul "spadserestokken" i toppen af overløbsrøret, ellers vil der opstå en hævertvirkning, når du fylder anlægget helt op, så det løber ud af overløbsrøret.

Du opfatter nok pumpecirkulationen lidt forkert. Ja, - din pumpe kører altid med en konstant fart, men der suser ikke ligemeget vand gennem systemet, når termostaterne henholdsvis åbner og lukker.
Det eneste der sker er,: - at fremløbstrykket stiger en lille smule, når termostaterne lukker, og så er anlægget klar til at levere varmt vand, når en termostat åbner sig lidt igen.

Ja, - det er hvad man kalder et to-strengsanlæg.

Så længe din pumpe sidder på returen, så vil du have problemer med luft i anlægget.
Pumpen sidder og "rykker" i vandet. Den kan ikke rigtig få fat i noget, når termostaterne lukker.
Der opstår "vacum" i anlægget. Der kan være så lille en utæthed, at vandet ikke kommer ud, men der kan suges luft ind, det kan ske ved luftskruer, - radiatorforskruninger eller andre samlinger.

Det eneste rigtige er.: Flyt pumpen over på fremløbet, som vist på diagrammet, så er du over problemet.
M.v.h.
Ernst
Første smed med solvarme i dk.
-- Min bog om Solvarme --

ik74
Stoker II
Stoker II
Indlæg: 45
Tilmeldt: 04 jun 2009 13:21
Areal: 250
Geografisk sted: Vejle

Re: Hjæælp, mit nye lækre anlæg svigter

Indlægaf ik74 » 06 jan 2010 22:43

Thy:

ESBE-en er midlertidig frakoblet, da vi ikke kunne få varme i hust den første dag, og vi ville udelukke nogle fejlkilder. Kører ind i kedlen med ca. 40-45 gr. Giver det kondens? Der var et par liter sidste nat.

Kedeltemp er ca 70-75 gr. (styringsføleren og måleren på afgangsrøret er ikke helt enige om temperaturen). Skal jeg hæve temp. yderligere? Det koster vel mere flis, og den er skam sulten nok i forvejen. Den har brugt ca. 300 liter pr. døgn indtil nu. (god tør stammeflis) Vi opvarmer kun ca. 150 kvm nu, for 1.salen er under ombygning.

Ernst:
God forklaring på pumpefunktionen. Dvs. en cirkulationspumpe er altså ikke "vandtæt" - der kan f.eks. løbe vand igennem selvom den er slukket, og pumpen pisker bare vandet i den rigtige retning? Jeg er nok lidt miljøskadet fra hydraulik-verdenen. Her giver en ikke-variabel pumpe et fuldstændigt omdrejningsafhængigt flow.
JA. Pumpen skal over på fremløb, ligesom på mit gode gamle halmfyr, der aldrig svigtede. Og så tror jeg vi monterer ekspansionsbeholderen på en separat streng direkte fra kedlen. SÅ bliver det KEP :) Og ingen unødige modstande på fremløb efter pumpen.


ik74
Stoker II
Stoker II
Indlæg: 45
Tilmeldt: 04 jun 2009 13:21
Areal: 250
Geografisk sted: Vejle

Re: Hjæælp, mit nye lækre anlæg svigter

Indlægaf ik74 » 06 jan 2010 22:51

Glemte lige at fortælle, Ernst, at du har helt ret i det med at pumpen suger helt vildt. VVS'eren monterede en vandsøjlemåler på returstrengen en meters penge før pumpen. Den virker fint, når pumpen er slukket, men når pumpen kører suger den vandsøjlemåleren helt på 0. Vi troede det var en fejl for det gjorde den ikke i starten. Men nu giver det hele jo mening, for det var selvfølgelig luften i systemet, der gjorde at vandsøjlemåleren virkede i starten, for da kunne pumpen ikke få lov at suge ......

Jeg lærer mere og mere....



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst