Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Endnu en med næsten ingen varme i vvb´eren.

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Brugeravatar
Jan_Al
Stoker X
Stoker X
Indlæg: 454
Tilmeldt: 09 okt 2008 19:54
Mit fyr: KSM 175-13
Areal: 154
Brændsel: Piller
Fremviser gerne i postnummer: 6430
Dagligt forbrug: ca. 20Kg.
Årligt forbrug: Sæson 09/10= 6,4T
Geografisk sted: Als, Sønderjylland

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf Jan_Al » 22 dec 2009 16:13

Når alle radiatorer virker upåklageligt, så ligger problemt vel næppe ved pumpen :wink: Få nu udluftet din VB! :great: Husk lige og stop din pumpe mens du udlufter.


smalspor
Stoker IV
Stoker IV
Indlæg: 111
Tilmeldt: 16 aug 2007 21:51
Mit fyr: Woody 24Kw + Opop H418 kedel
Areal: 230 m2
Brændsel: Neova 8mm
Dagligt forbrug: ca. 40 kg
Årligt forbrug: 9
Geografisk sted: Ringsted

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf smalspor » 22 dec 2009 19:43

Jan_Al skrev:Når alle radiatorer virker upåklageligt, så ligger problemt vel næppe ved pumpen :wink: Få nu udluftet din VB! :great: Husk lige og stop din pumpe mens du udlufter.


Så skulle det være gjort.........men der kom sq ikke noget luft ud. Tappede nok hvad der svarede til 1½ liter vand.....nul luft. :shock:.............ja jeg huskede at slukke for cirk.pumpen inden jeg udluftede.... :great:

Brugeravatar
Jan_Al
Stoker X
Stoker X
Indlæg: 454
Tilmeldt: 09 okt 2008 19:54
Mit fyr: KSM 175-13
Areal: 154
Brændsel: Piller
Fremviser gerne i postnummer: 6430
Dagligt forbrug: ca. 20Kg.
Årligt forbrug: Sæson 09/10= 6,4T
Geografisk sted: Als, Sønderjylland

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf Jan_Al » 22 dec 2009 19:58

Hvis du skruer temperaturen helt op på din AVTB ventil ( http://www.danfoss.com/denmark/business ... 5e05f.html ?)bliver frem og retur så varme? Jeg tænker mere på om det kan være din ventil som har sat sig.

Brugeravatar
Michael Poulsen
Stoker Pro Sponsor
Stoker Pro Sponsor
Indlæg: 106
Tilmeldt: 20 dec 2006 17:47
Mit fyr: Baxi 1,5
Areal: 210
Brændsel: træpiller
Fremviser gerne i postnummer: 4262
Dagligt forbrug: 16 kg
Årligt forbrug: 7-8 tons
Geografisk sted: Verdens nagle

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf Michael Poulsen » 22 dec 2009 22:35

Hej Smalspor har du en kalkspalter på... hvis ikke kan det så tænkes
at vvb er kalket til :roll: hvad mener andre om dette....
Hilsen Mic.

Baxi 1,5 opvarmer 170 kvm gulvvarme+40kvm med radiator+110l vvb
PILLEVARME ER GOD VARME

smalspor
Stoker IV
Stoker IV
Indlæg: 111
Tilmeldt: 16 aug 2007 21:51
Mit fyr: Woody 24Kw + Opop H418 kedel
Areal: 230 m2
Brændsel: Neova 8mm
Dagligt forbrug: ca. 40 kg
Årligt forbrug: 9
Geografisk sted: Ringsted

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf smalspor » 23 dec 2009 09:33

Jan_Al skrev:Hvis du skruer temperaturen helt op på din AVTB ventil ( http://www.danfoss.com/denmark/business ... 5e05f.html ?)bliver frem og retur så varme? Jeg tænker mere på om det kan være din ventil som har sat sig.


Ja, frem og retur bliver varme. Kom igen ned til en VVB hvor frem er varm og retur er kold. Hmm....det er lidt besværligt for mig at komme til den ventil......skal først flytte pillemagasinet og det er svært når den er fyldt op :oops: Men jeg arbejder på det.

Kalkspalter ved jeg ikke om jeg har.


Brugeravatar
Jan_Al
Stoker X
Stoker X
Indlæg: 454
Tilmeldt: 09 okt 2008 19:54
Mit fyr: KSM 175-13
Areal: 154
Brændsel: Piller
Fremviser gerne i postnummer: 6430
Dagligt forbrug: ca. 20Kg.
Årligt forbrug: Sæson 09/10= 6,4T
Geografisk sted: Als, Sønderjylland

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf Jan_Al » 23 dec 2009 10:48

Hvis at ventilen er vendt rigtigt og at vi går ud fra at den virker korrekt, så kan jeg næsten kun se en mulighed tilbage, og det er at vedkommende som har monteret din VVB har glemt at fjerne dippedutten (DBI-Dut, tro jeg :) )i enten frem eller retur på VVB. Det har man hørt om før, men hvad siger andre? :roll:

Brugeravatar
MichaelK
Stoker XVIII
Stoker XVIII
Indlæg: 3790
Tilmeldt: 20 okt 2007 03:15
Mit fyr: BioWin 100 Eksklusiv
Areal: ca. 300kvm.
Brændsel: Træpiller 6 mm.
Fremviser gerne i postnummer: 8410
Årligt forbrug: ca 5,5 t.
Geografisk sted: Feldballe-Djursland
Givet likes: 1 gang
Modtaget likes: 17 gange

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf MichaelK » 23 dec 2009 11:48

Jan_Al skrev:Hvis at ventilen er vendt rigtigt og at vi går ud fra at den virker korrekt, så kan jeg næsten kun se en mulighed tilbage, og det er at vedkommende som har monteret din VVB har glemt at fjerne dippedutten (DBI-Dut, tro jeg :) )i enten frem eller retur på VVB. Det har man hørt om før, men hvad siger andre? :roll:


Hej


Det kan jo ikke passe. Systemet har jo virket i 2½ år.
Men der må være luft i systemet efter skiftet af cirk.pumpen.
Højest sandsynligt sidder luften i VVB'en, eller i rørene dertil.



Mvh.
Hvorfor gøre i dag, hvad der kan udsættes til i morgen? Thi i morgen kan det være overflødigt!
Citat: ???

smalspor
Stoker IV
Stoker IV
Indlæg: 111
Tilmeldt: 16 aug 2007 21:51
Mit fyr: Woody 24Kw + Opop H418 kedel
Areal: 230 m2
Brændsel: Neova 8mm
Dagligt forbrug: ca. 40 kg
Årligt forbrug: 9
Geografisk sted: Ringsted

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf smalspor » 23 dec 2009 15:08

MichaelK skrev:
Jan_Al skrev:Hvis at ventilen er vendt rigtigt og at vi går ud fra at den virker korrekt, så kan jeg næsten kun se en mulighed tilbage, og det er at vedkommende som har monteret din VVB har glemt at fjerne dippedutten (DBI-Dut, tro jeg :) )i enten frem eller retur på VVB. Det har man hørt om før, men hvad siger andre? :roll:


Hej


Det kan jo ikke passe. Systemet har jo virket i 2½ år.
Men der må være luft i systemet efter skiftet af cirk.pumpen.
Højest sandsynligt sidder luften i VVB'en, eller i rørene dertil.



Mvh.

Lige præcis. Det har virket upåklageligt (næsten) i 2½ år. Jeg hælder desværre selv til at ventilen er færdig og skal udskiftes (F...... osse at det lige sker op til jul new21 - det slår sq aldrig fejl) Og det kan næsten hellerikke være luft i VVB´en. Jeg har lige kørt den med elpatron tændt (Godt jeg ikke pillede den ud) Og der er varmt vand med det samme. Alle radiatorer er udluftet og cirk.pumpen siger stortset ikke en lyd (Er også udluftet). Så jeg tror bare at jeg lukker for tilførelsen fra fyret til VVB´en og kører med den på elpatronen. Det er umiddelbart den eneste løsning jeg kan komme i tanke på nu.

søren ø
Supporter
Supporter
Indlæg: 1018
Tilmeldt: 01 jan 2007 21:06
Mit fyr: Benekov pl27
Areal: 180
Brændsel: piller
Årligt forbrug: 10 ton
Geografisk sted: midtfyn
Kontakt:

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf søren ø » 23 dec 2009 15:22

Ved udluftning, husk da at slukke pumpen, da den ellers kan suge luft i anlægget og gøre det hele værre
All men are created equal, but only the bravest become firefighters.

smalspor
Stoker IV
Stoker IV
Indlæg: 111
Tilmeldt: 16 aug 2007 21:51
Mit fyr: Woody 24Kw + Opop H418 kedel
Areal: 230 m2
Brændsel: Neova 8mm
Dagligt forbrug: ca. 40 kg
Årligt forbrug: 9
Geografisk sted: Ringsted

Re: Endnu en med næsten ingen varme i vvb´eren.

Indlægaf smalspor » 23 dec 2009 15:27

søren ø skrev:Ved udluftning, husk da at slukke pumpen, da den ellers kan suge luft i anlægget og gøre det hele værre


Jeg ved egenlig ikke om jeg efterhånden gider at svare på ovennævnte, men JA, pumpen var ALTID SLUKKET når jeg har haft udluftet systemet!



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst