Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Luft i systemet - ingen varme-regeringen sur

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Brugeravatar
mejeristen
Redaktør
Redaktør
Indlæg: 2622
Tilmeldt: 05 aug 2008 23:31
Mit fyr: BAXI Bonus 30 med 3400l akkutank
Areal: 196+25
Brændsel: Bøge brænde
Fremviser gerne i postnummer: 8450
Dagligt forbrug: ??
Årligt forbrug: 26 rm sæson 11-12
Geografisk sted: Hammel 8450
Givet likes: 4 gange
Modtaget likes: 3 gange

Luft i systemet - ingen varme-regeringen sur

Indlægaf mejeristen » 08 nov 2009 18:38

Så kom det sgu en luftbople på tværs i systemet icon_frown.gif

Efter opstart af mit nye kedelanlæg korte jeg systemet op til max. temperatur udluftede og efterfyldte systemet.
der efter kørte jeg med automat udluftere i 1½mdr. inden jeg fjernede dem fra systemet ( de sidder et sted der ikke er frostfrit)

mit? hvor lang tid går der inden man kan forvente at man har fået fordrevet al luften fra kedelvandet?

systemet er med trykekspansion indeholdende 4000l vand max temp 95grd
BAXI Bonus 30 + akku. tank som sikkert er Østjyllands bedst isolerede (30 cm under bunden, mellem 40 og 80 cm på siden samt 70 cm på toppen isoleringsmaterialet er flamingogranulat)


Brugeravatar
Ernst Drastrup
Supporter
Supporter
Indlæg: 1514
Tilmeldt: 12 feb 2008 10:37
Geografisk sted: Arden
Modtaget likes: 5 gange
Kontakt:

Re: Luft i systemet - ingen varme-regeringen sur

Indlægaf Ernst Drastrup » 23 nov 2009 10:38

Hvis rørene lægger rigtigt med svag stigning og fald til de rigtige sider, så gå der max. ca. 1 times tid, så burde al luften være ude.
Hvis ikke det er tilfældet, så har du ikke været nøjagtigt nok med loddestokken og waterpasset.

Hvis du stopper pumpen og du kan høre anlægget siger kluk, - kluk nogle gange, så er der luftlommer et eller andet sted.
Anlægget må ikke sige noget som helst.
M.v.h.
Ernst
Første smed med solvarme i dk.
-- Min bog om Solvarme --

kims
Stoker III
Stoker III
Indlæg: 61
Tilmeldt: 21 nov 2009 15:04
Mit fyr: Atmos 32 2 stk 1000 akk
Areal: 272 + 50
Brændsel: Brænde og briketter
Fremviser gerne i postnummer: 4892
Dagligt forbrug: 60 kg
Årligt forbrug: 10 t
Geografisk sted: Lolland Falster

Re: Luft i systemet - ingen varme-regeringen sur

Indlægaf kims » 23 nov 2009 11:02

Har du prøvet at åbne for hele varmeanlægget, af med termostater og åbne alle ventiler(flov reg), op med pumpe, og køre sådan i et par timer, og luft ud imens på hver varmeafgiver.
Hvis det altså er luft i hele anlægget der "driller".

Med venlig hilsen
Kim
Med venlig hilsen
kim

Håber jeg måske kan hjælpe andre, med lidt viden om. vvb/gvv gulvvarme og radiator.

Brugeravatar
Flunk
Stoker Pro Engel
Stoker Pro Engel
Indlæg: 5377
Tilmeldt: 02 jan 2007 10:20
Mit fyr: Scotte 16 kW med Blackstar BS1016 kedel
Areal: 186 + 160 l VVB
Brændsel: 8 mm Træpiller
Fremviser gerne i postnummer: 3660
Geografisk sted: Sjælland N / Slagslunde

Re: Luft i systemet - ingen varme-regeringen sur

Indlægaf Flunk » 23 nov 2009 11:04

Jeg har altid lært at man skal huske at stoppe pumpen når man udlufter?
__________________________________________________________

Flunk ( Claus )

Online: http://pillefyr.nordjysk-bioenergi.dk/d ... ?mac=Flunk

4470mp
Stoker I
Stoker I
Indlæg: 14
Tilmeldt: 10 aug 2009 10:01

Re: Luft i systemet - ingen varme-regeringen sur

Indlægaf 4470mp » 23 nov 2009 19:36

jeg slukker også altid for pumpen og lukker op for alle ventilerne
hvis pumpen køre mens man udlufter kan man være uheldig at luften bare fiser forbi og vidre i systemet er der ikk mulighed for at sætte de auto udlufter inde i varmen og helst på det højeste punkt?


Brugeravatar
mejeristen
Redaktør
Redaktør
Indlæg: 2622
Tilmeldt: 05 aug 2008 23:31
Mit fyr: BAXI Bonus 30 med 3400l akkutank
Areal: 196+25
Brændsel: Bøge brænde
Fremviser gerne i postnummer: 8450
Dagligt forbrug: ??
Årligt forbrug: 26 rm sæson 11-12
Geografisk sted: Hammel 8450
Givet likes: 4 gange
Modtaget likes: 3 gange

Re: Luft i systemet - ingen varme-regeringen sur

Indlægaf mejeristen » 23 nov 2009 22:39

Ernst Drastrup skrev:Hvis rørene lægger rigtigt med svag stigning og fald til de rigtige sider, så gå der max. ca. 1 times tid, så burde al luften være ude.
Hvis ikke det er tilfældet, så har du ikke været nøjagtigt nok med loddestokken og waterpasset.

Hvis du stopper pumpen og du kan høre anlægget siger kluk, - kluk nogle gange, så er der luftlommer et eller andet sted.
Anlægget må ikke sige noget som helst.



JAVEL anlægget holder kæft nu efter jeg udluftede det.

Kan den ny til komne luft skyldes at jeg evt ikke havde fået varmet systemet ordentligt op inden jeg fjernede aut. udluftere??
BAXI Bonus 30 + akku. tank som sikkert er Østjyllands bedst isolerede (30 cm under bunden, mellem 40 og 80 cm på siden samt 70 cm på toppen isoleringsmaterialet er flamingogranulat)



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst