Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

fejl optænding IGEN...

Spørgsmål vedr. Scotte samt det tilbehør der laves til Scotte pillefyret
sørensøgaard
Stoker I
Stoker I
Indlæg: 8
Tilmeldt: 19 okt 2008 09:11

fejl optænding IGEN...

Indlægaf sørensøgaard » 19 okt 2008 09:19

jeg har en del problemer med at få mit fyr op og køre igen evter sommer pausen. det er et woody 2.08 tror jeg det hedder, op en opop kedel
det går næsten ud hver nat med en FEJL OPTÆNDING !!
jeg tror det er noget med min luxmåler. når jeg tager røret af så den kan se dagslys måler den 0 lux. hvis jeg så tager multistikket af op sætter på igen måler den fint lux.
har lige skiftet luxmåler for at se om den var den, fyret kørte fint første nat men nat 2 var problemet tilbage.....
HJÆLP. nogen der har oplevet det samme????? og har nogen gode forslag til en løsning?
har læst lidt rundt om og syndes det måske kunne lyde som en ny chip!!


epo
Stoker VII
Stoker VII
Indlæg: 255
Tilmeldt: 29 jun 2008 22:12
Mit fyr: Scotte 16 kW + OPOP H418
Areal: 239
Brændsel: Træpiller
Fremviser gerne i postnummer: 9280
Dagligt forbrug: 34kg Nov/Dec i snit
Årligt forbrug: 9 paller

Re: fejl optænding IGEN...

Indlægaf epo » 19 okt 2008 10:05

Lyder mere som en løs forbindelse. Prøv at kontrollere/stramme alle ledningsforbindelser, stik o.l.
Prøv evt. også at pille chippen ud og sætte den i igen et par gange. Min havde en løs forbindelse i chippens sokkel (måske der var kommet lidt skidt ned i kontakterne), som gjorde at interfacet ikke virkede.

Lysføleren skal vise et højt tal, når du tager den ud i dagslys eller bare afmonterer faldrøret.

sørensøgaard
Stoker I
Stoker I
Indlæg: 8
Tilmeldt: 19 okt 2008 09:11

Re: fejl optænding IGEN...

Indlægaf sørensøgaard » 19 okt 2008 17:48

hvor sidder chippen ????

sørensøgaard
Stoker I
Stoker I
Indlæg: 8
Tilmeldt: 19 okt 2008 09:11

Re: fejl optænding IGEN...

Indlægaf sørensøgaard » 19 okt 2008 18:45

ØV nu har jeg fundet den, og fået den ødelagt, hvor får jeg en ny chip så???
mangler den jo pludselig ret meget

Brugeravatar
john m
Stoker XII
Stoker XII
Indlæg: 676
Tilmeldt: 29 dec 2007 07:53
Mit fyr: scotte/opop424 -vers. 6.28
Areal: 170m2+55m2 værksted
Brændsel: træpiller
Dagligt forbrug: 4 -35 kg
Årligt forbrug: ca 6500 kg.
Geografisk sted: ejstrupholm
Givet likes: 3 gange
Modtaget likes: 1 gang

Re: fejl optænding IGEN...

Indlægaf john m » 19 okt 2008 19:00

Ups det var værre ja de skal tages lidt forsigtigt,
når jeg montere en chip sætter jeg den ene række ben i
derefter bruger jeg en PLASTspartel så kan man nemt styre
den anden række ben på plads.
Ang køb af chip tror jeg det billigste er hvis du kan købe direkte
ved nbe.
mvh. john.
Mvh John
"rigtige mænd kører V8" http://stokercloud.dk/dev/showmain.php?mac=johnm


Ulrich-307Hdi
Stoker IV
Stoker IV
Indlæg: 149
Tilmeldt: 09 sep 2008 21:56
Mit fyr: Woody 16 KW på Roca
Geografisk sted: Jorden, Shell-land, Køge

Re: fejl optænding IGEN...

Indlægaf Ulrich-307Hdi » 19 okt 2008 19:12

Søren du har være på NBE side og set indstillinger for de forskelige el-tændere?
Det mere hvis det er tænderen den er gal med.
Hygge Ulrich

sørensøgaard
Stoker I
Stoker I
Indlæg: 8
Tilmeldt: 19 okt 2008 09:11

Re: fejl optænding IGEN...

Indlægaf sørensøgaard » 19 okt 2008 19:21

øhh nej, jeg er ikke helt klar over hvad i mener med NBE

Ulrich-307Hdi
Stoker IV
Stoker IV
Indlæg: 149
Tilmeldt: 09 sep 2008 21:56
Mit fyr: Woody 16 KW på Roca
Geografisk sted: Jorden, Shell-land, Køge

Re: fejl optænding IGEN...

Indlægaf Ulrich-307Hdi » 19 okt 2008 19:26

http://www.nordjysk-bioenergi.dk/index. ... umentId=74
Jeg kan ikke linke direkte, men tryk på:
Justering af diverse eltændings typer under
Værktøjer til optimering
Hygge Ulrich

Brugeravatar
BFE
Stoker Pro Sponsor
Stoker Pro Sponsor
Indlæg: 407
Tilmeldt: 31 aug 2007 23:59
Mit fyr: Biocomfort 16KW på Woody-Opop H418
Areal: 250m2 opført i 2005
Brændsel: 8mm piller: HøjlundPillen
Årligt forbrug: 8.400Kg
Geografisk sted: Sydfyn

Re: fejl optænding IGEN...

Indlægaf BFE » 21 okt 2008 23:44

Hej sørensøgård,

Måske har du fået liv i den, og enda talt med NBE.
Hvis ikke, kan det være du har en chipversion, som er programeret således at, den giver alarm, hvis lysmåleren over en periode på xx sekunder, ikke har målt noget lys.

Det har jeg været udsat for. Fik chippen byttet uden beregning hos NBE.
Mvh, BFE
100 trins (Woody 4.19a) 16KW Bio-Comfort (-O2) på Woody/Opop H418, opvarmer 250m2
Placeret i 70m2 uopvarmet værksted. Kedelshunt: RAVK 25-65 Gr. + RAV 1/2".
6m 3/4rør + 25m fjernvarmerør 2x25mm præisoleret.
Ingen trækstabilisator, 3,5m Metalbestos Multi-50 Ø150mm. 1500L silo.



Tilbage til "Scotte Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster