Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

KL15 fejl "ALS"

Spørgsmål vedr. KL samt det tilbehør der laves til KL Stokerfyr
Troldmand.
Stoker XV
Stoker XV
Indlæg: 1211
Tilmeldt: 01 dec 2007 20:27

Re: KL15 fejl "ALS"

Indlægaf Troldmand. » 26 sep 2008 20:19

:great:


Brugeravatar
thoken
Supporter
Supporter
Indlæg: 1857
Tilmeldt: 21 nov 2007 10:21
Mit fyr: scotte/dor 10 kw
Areal: 140 m2
Brændsel: træpiller
Fremviser gerne i postnummer: 5500
Årligt forbrug: 3,5 t
Geografisk sted: Fyn
Givet likes: 4 gange

Re: KL15 fejl "ALS"

Indlægaf thoken » 26 sep 2008 21:11

Hej!
Denne tråd er et godt eksempel på den hjælp og ekspertise der er på dette forum :great:

mvh thoken
Domptør for en scotte! Tidligere tb mini- kriger!
Scotte 10 kw, keramisk eltænder fra q-pro, chip 6.78, kompressorrens, vejrkompensering, vvb-prioritering (Metro 110l), metal bestos skorsten, røg temp 80, trækstabilisator, alpha pro pumpe.
Solcelleanlæg: 5,85 kw, med 2x3kw KLNE invertere.

Troldmand.
Stoker XV
Stoker XV
Indlæg: 1211
Tilmeldt: 01 dec 2007 20:27

Re: KL15 fejl "ALS"

Indlægaf Troldmand. » 26 sep 2008 21:40

agentjensen skrev:Der står i manualen til KL fyret at det ikke bør afbrydes fra strøm i sommerpausen - da styringen kan stå af ved det.... Har du haft slukket for strømmen??

Jeg har haft strøm på mit selv om det har været "standset".

/M.

Sådan en gang vrøvl (manualen) styringen står da ikke af, fordi den står uden strøm.... Men, har den et lille bak-up batteri, der mister strømmen, mister styringen måske sin hukommelse. Og ja, så er der jo ingen styring tilbage, men den er da ikke gået kaput.

KimW
Stoker VII
Stoker VII
Indlæg: 275
Tilmeldt: 31 dec 2007 00:50

Re: KL15 fejl "ALS"

Indlægaf KimW » 27 sep 2008 19:01

Min har været standset uden problemer, men det er korrekt det står i manualen.



Tilbage til "Kl Stoker"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster