Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

stokerbot tilsluttet men kan ikke få den til at melde Alarm

Efter ønske fra Stokerbot teamet låses dette forum
Der ydes ikke længere support
LCB
Stoker V
Stoker V
Indlæg: 186
Tilmeldt: 08 jul 2007 19:48
Mit fyr: LSM FBR (FUMO) 12 kw årg. 2008
Areal: 205
Brændsel: lidt af hvert.
Dagligt forbrug: 5 til 70 kg.
Årligt forbrug: ?
Geografisk sted: Nordjylland

stokerbot tilsluttet men kan ikke få den til at melde Alarm

Indlægaf LCB » 31 aug 2008 22:32

Så blev der tid til at få min stoker bot sat til og den virker sådan set fint www.stokerbot.dyndns.dk Men jeg kan ikke få den til at melde fejl / Alarm.
Jeg syntes jeg har prøvet alt, jeg sluttede den til på kontoret for ca. 2 måneder siden for lige at se om den virkede og der var nogle ledninger der var faldt ud, de er nu sat i og alle sensorer virker også.
men kan ikke få den til at sende email og sms, eller jo, da jeg nu koblede den til i fyrrummet kom der 1 sms og det var så det. har prøvet at snyde den med at stille temp. meget lavt og meget højt og på forskellige sensorer men den vil ikke, sikkert en fejl 40 men kan sku ikke få den til det, Hjælp søges :)

Mvh

LCB
Mvh

Lcb


Brugeravatar
MORA
Stoker XI
Stoker XI
Indlæg: 521
Tilmeldt: 20 jan 2007 23:11
Mit fyr: Overtaget selvbyg
Areal: 202
Brændsel: Flexheat
Dagligt forbrug: 32
Årligt forbrug: 10
Geografisk sted: Horsens
Kontakt:

Re: stokerbot tilsluttet men kan ikke få den til at melde Alarm

Indlægaf MORA » 01 sep 2008 07:47

Blinker den røde diode når du mener der er alarm ?
Hvis den ikke blinker er stokerbot indstillet forkert.

Hvis den blinker og du ikke får sms/email er det i sms/email indstilninger fejlen er.

LCB
Stoker V
Stoker V
Indlæg: 186
Tilmeldt: 08 jul 2007 19:48
Mit fyr: LSM FBR (FUMO) 12 kw årg. 2008
Areal: 205
Brændsel: lidt af hvert.
Dagligt forbrug: 5 til 70 kg.
Årligt forbrug: ?
Geografisk sted: Nordjylland

Re: stokerbot tilsluttet men kan ikke få den til at melde Alarm

Indlægaf LCB » 04 sep 2008 20:23

Hej igen
Ja den blinker, så det må være i sms / email at fejlen ligger, hvordan finder jeg ud af om det er den rigtige MAC adresse som der står ?
Det kan vel næsten kun være det som er galt.
jeg har linksys router hvis det har noget at sige.

Mvh

LCB
Mvh

Lcb

Brugeravatar
MORA
Stoker XI
Stoker XI
Indlæg: 521
Tilmeldt: 20 jan 2007 23:11
Mit fyr: Overtaget selvbyg
Areal: 202
Brændsel: Flexheat
Dagligt forbrug: 32
Årligt forbrug: 10
Geografisk sted: Horsens
Kontakt:

Re: stokerbot tilsluttet men kan ikke få den til at melde Alarm

Indlægaf MORA » 04 sep 2008 20:40

alarmen skal have været ophørt i 15minutter inden en ny alarm udsendes
der skal være sms enheder på din email konto for at sende sms

MAC stå runder indstilninger->Network og i sms/email login under indstilninger

Hvis det statdig ikke virker så send lige en pb med din ip og dato/tid for hvornår du sendte en alarm (altså sidste gang den blinkede mens den har net), så kan jeg se om det kom frem.

Brugeravatar
MORA
Stoker XI
Stoker XI
Indlæg: 521
Tilmeldt: 20 jan 2007 23:11
Mit fyr: Overtaget selvbyg
Areal: 202
Brændsel: Flexheat
Dagligt forbrug: 32
Årligt forbrug: 10
Geografisk sted: Horsens
Kontakt:

Re: stokerbot tilsluttet men kan ikke få den til at melde Alarm

Indlægaf MORA » 15 okt 2008 17:05

Problemet blev løst af brugeren selv.



Tilbage til "StokerBot"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster