Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Hvorfor virker mit solvarme ikke???

Spørgsmål vedr. solvarmeanlæg
Solfanger, Solvarmepanel, Vakuum
Brugeravatar
Falck
Stoker XIV
Stoker XIV
Indlæg: 891
Tilmeldt: 31 dec 2006 19:49
Mit fyr: Ekoheat 1500
Areal: 230 i 1 plan
Brændsel: Træpiller, solfanger + solceller
Årligt forbrug: 6000 kg
Geografisk sted: Ødsted
Kontakt:

Hvorfor virker mit solvarme ikke???

Indlægaf Falck » 19 aug 2008 20:05

Hej Folkens.
Jeg har monteret det hele efter foreskrifterne, rørene er samlet, og der er sat tryk på igen, men det giver alså ikke noget varme?? og jeg kan ikke rigtigt forstå det, da vakum rør jo skulle virke bedre end de almindelige fangere.....
Som sagt der er tryk på, 3 bar. Anlæget holder tryk, så det er også tæt. MEN DET GIVER INGEN VARME??? Er der nogle der kan sige hvad der er galt, for jeg tror at det må ligge i en eller anden bagatel ..... :twisted: :twisted:
Det er iøvrigt T.C. der er ved at se om han kan finde fejlen, men vi giver fortabt icon_cheesygrin.gif
Vedhæftede filer
DSC00816.JPG
DSC00817.JPG
Jan Falck
Scottedoktor.dk
VVS Eksperten, Hedensted


stokerbent
Stoker XIV
Stoker XIV
Indlæg: 865
Tilmeldt: 30 apr 2008 08:08
Mit fyr: Viadrus 22 m. Multi 22
Areal: 196m2
Brændsel: Piller/fastbrænsel/solvarme
Dagligt forbrug: 18-20
Årligt forbrug: 6

Re: Hvorfor virker mit solvarme ikke???

Indlægaf stokerbent » 19 aug 2008 20:27

Falck skrev:Hej Folkens.
Jeg har monteret det hele efter foreskrifterne, rørene er samlet, og der er sat tryk på igen, men det giver alså ikke noget varme?? og jeg kan ikke rigtigt forstå det, da vakum rør jo skulle virke bedre end de almindelige fangere.....
Som sagt der er tryk på, 3 bar. Anlæget holder tryk, så det er også tæt. MEN DET GIVER INGEN VARME??? Er der nogle der kan sige hvad der er galt, for jeg tror at det må ligge i en eller anden bagatel ..... :twisted: :twisted:
Det er iøvrigt T.C. der er ved at se om han kan finde fejlen, men vi giver fortabt icon_cheesygrin.gif


det er ikke pumpen der ikke kører rundt
de kan jo godt sætte sig hvis ikke de bliver brugt i længere tid
du har ikke blemt at åbne for nogle ventiler
ja ba nogle forslag man kan jo nogen gange stire sig blind på en ellers så simpel fejl
held og lykke med fejlfindingen

Brugeravatar
MichaelK
Stoker XVIII
Stoker XVIII
Indlæg: 3790
Tilmeldt: 20 okt 2007 03:15
Mit fyr: BioWin 100 Eksklusiv
Areal: ca. 300kvm.
Brændsel: Træpiller 6 mm.
Fremviser gerne i postnummer: 8410
Årligt forbrug: ca 5,5 t.
Geografisk sted: Feldballe-Djursland
Givet likes: 1 gang
Modtaget likes: 17 gange

Re: Hvorfor virker mit solvarme ikke???

Indlægaf MichaelK » 19 aug 2008 20:51

Er der luftet ud?
Hvorfor gøre i dag, hvad der kan udsættes til i morgen? Thi i morgen kan det være overflødigt!
Citat: ???

Brugeravatar
Julehund
Stoker XVI
Stoker XVI
Indlæg: 2192
Tilmeldt: 12 mar 2007 07:14
Mit fyr: ivt jordvarme m. 300m turboflex slange
Areal: 145
Brændsel: EL
Fremviser gerne i postnummer: 6990
Dagligt forbrug: 16 kWh I nov.
Geografisk sted: Staby
Kontakt:

Re: Hvorfor virker mit solvarme ikke???

Indlægaf Julehund » 19 aug 2008 21:14

hej falck.. det har været skyet i randers hele dagen, kunne du ha samme problem?? hihi

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7782
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Hvorfor virker mit solvarme ikke???

Indlægaf thy » 19 aug 2008 22:52

Falck skrev:Hej Folkens.
Jeg har monteret det hele efter foreskrifterne, rørene er samlet, og der er sat tryk på igen, men det giver alså ikke noget varme?? og jeg kan ikke rigtigt forstå det, da vakum rør jo skulle virke bedre end de almindelige fangere.....
Som sagt der er tryk på, 3 bar. Anlæget holder tryk, så det er også tæt. MEN DET GIVER INGEN VARME??? Er der nogle der kan sige hvad der er galt, for jeg tror at det må ligge i en eller anden bagatel ..... :twisted: :twisted:
Det er iøvrigt T.C. der er ved at se om han kan finde fejlen, men vi giver fortabt icon_cheesygrin.gif


hmm ser ikke nogle rør :shock:
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk


Brugeravatar
Falck
Stoker XIV
Stoker XIV
Indlæg: 891
Tilmeldt: 31 dec 2006 19:49
Mit fyr: Ekoheat 1500
Areal: 230 i 1 plan
Brændsel: Træpiller, solfanger + solceller
Årligt forbrug: 6000 kg
Geografisk sted: Ødsted
Kontakt:

Re: Hvorfor virker mit solvarme ikke???

Indlægaf Falck » 19 aug 2008 23:10

thy skrev:
Falck skrev:Hej Folkens.
Jeg har monteret det hele efter foreskrifterne, rørene er samlet, og der er sat tryk på igen, men det giver alså ikke noget varme?? og jeg kan ikke rigtigt forstå det, da vakum rør jo skulle virke bedre end de almindelige fangere.....
Som sagt der er tryk på, 3 bar. Anlæget holder tryk, så det er også tæt. MEN DET GIVER INGEN VARME??? Er der nogle der kan sige hvad der er galt, for jeg tror at det må ligge i en eller anden bagatel ..... :twisted:
Det er iøvrigt T.C. der er ved at se om han kan finde fejlen, men vi giver fortabt

hmm ser ikke nogle rør :shock:

RØR, for F.... da, det er da rigtigt, syntes nok der var noget.....Jeg må ud i Dodgen og se om der er en kasse eller to mere :great: :great:
Thanks Flemming icon_cheesygrin.gif
Jan Falck
Scottedoktor.dk
VVS Eksperten, Hedensted

Brugeravatar
pelle
Supporter
Supporter
Indlæg: 2546
Tilmeldt: 21 feb 2008 18:05
Mit fyr: vigas 25 gasogen 2x1200 l akku
Areal: 200
Brændsel: gran og fyr og sol
Fremviser gerne i postnummer: 6900
Årligt forbrug: 3.5 tons træ pr. år
Geografisk sted: lidt syd for herning
Givet likes: 16 gange
Modtaget likes: 5 gange

Re: Hvorfor virker mit solvarme ikke???

Indlægaf pelle » 20 aug 2008 01:29

Ja Det var sku da også det første jeg tænkte, men turde ikke skrive det. Sæt nu man blev til grin.
mvh Pelle
Solceller 7.6 kw anlæg. 40 x 190 watt. 42 gr. taghældning. 25 gr. mod vest fra stik syd. 2 stk 3 kw KLNE invertere.
V. pumpe Luft/luft . Panasonic. CS.HE9LKE/ CU.HE9LKE
Livet er ikke så fattigt på glæder, når bare man kommer de rigtige steder.

Brugeravatar
kaptajnen
Stoker XV
Stoker XV
Indlæg: 1195
Tilmeldt: 29 dec 2007 17:27
Mit fyr: JA-stoker 400L m/omrører+Tasso US3
Areal: 170m2
Brændsel: 8mm barlinek
Årligt forbrug: ca 6T
Geografisk sted: Herning kommune
Kontakt:

Re: Hvorfor virker mit solvarme ikke???

Indlægaf kaptajnen » 20 aug 2008 01:42

Ja at glemme at sætte rør kan jo ske for enhver!

Lav nu ikke grin med T.C. bare fordi han ikke bemærkede at der manglede rør! icon_cheesygrin.gif
Mvh Peter

JA-stoker 400L m/omrører, Tasso US3 kedel, 6.6m2 Batec solfangere, 1200L olietank m/2 radiatorer som solvarme vekslere

Hellere spørge dumt end at dumme sig ved at lade være!

Brugeravatar
Falck
Stoker XIV
Stoker XIV
Indlæg: 891
Tilmeldt: 31 dec 2006 19:49
Mit fyr: Ekoheat 1500
Areal: 230 i 1 plan
Brændsel: Træpiller, solfanger + solceller
Årligt forbrug: 6000 kg
Geografisk sted: Ødsted
Kontakt:

Re: Hvorfor virker mit solvarme ikke???

Indlægaf Falck » 21 aug 2008 20:37

pelle skrev:Ja Det var sku da også det første jeg tænkte, men turde ikke skrive det. Sæt nu man blev til grin.
mvh Pelle

Jeg må jo sige at det har hjulpet en del efter at jeg har fuldt THY`s råd. Er dog ikke blevet helt færtig endnu, men det bliver jeg nok. DD er der 75 rør, så der er en kasse tilbage.
Hvis der er en der har en gammel kaloriefær blæser eller lignende så skal jeg bruge en i mit cykelskur, til at blæse overskudsvarme væk med. I bund og grund skal det bare være en eller anden køler fidus, med en lille blæser :great:
Beklager at det var ved at blive mørkt da billedet blev taget
Vedhæftede filer
DSC00824.JPG
Jan Falck
Scottedoktor.dk
VVS Eksperten, Hedensted

Brugeravatar
Ole S.
Stoker XVI
Stoker XVI
Indlæg: 1876
Tilmeldt: 08 apr 2007 00:25
Mit fyr: Multi 22 på Viadrus
Areal: 105+40 uisolværksted
Brændsel: Træpiller
Årligt forbrug: sæson 07-08 3460 kg
Geografisk sted: Nordjylland

Re: Hvorfor virker mit solvarme ikke???

Indlægaf Ole S. » 21 aug 2008 23:02

Hej Falck

En gammel køler med en elektrisk blæser, vil vel også kunne klare overskudsvarmen. Er man lidt fiks på fingrene kan den jo evt. bygges ind i en pæn kasse.
Sådan en kaloriefær er vist ret bekostelig, eller???
Med Venlig Hilsen Ole S.
Multi 22 på Viadrus kedel, Trækstabilisator
Røgvender over herd, plader midt i kedlen.
Timetæller, Vvb 140 l.
Ca 6 meter isokern, 25 m. præ isolerede pexrør



Tilbage til "Solvarme"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster