Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Overkog. sikring

Spørgsmål vedr. KL samt det tilbehør der laves til KL Stokerfyr
Frankhop
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 25 maj 2015 13:35

Re: Overkog. sikring

Indlæg af Frankhop » 29 jan 2018 19:59

billed
20180129_120008.jpg


Brugeravatar
thy
Supporter
Supporter
Indlæg: 8617
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 21 gange
Modtaget likes: 60 gange
Kontakt:

Re: Overkog. sikring

Indlæg af thy » 29 jan 2018 20:04

Frankhop skrev:
29 jan 2018 19:59
billed20180129_120008.jpg
den brune ledning til højre sidder den fast
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Frankhop
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 25 maj 2015 13:35

Re: Overkog. sikring

Indlæg af Frankhop » 29 jan 2018 20:06

Ved det ikke og strømmen har været fra hele natten og ingen ting hjælper, jeg prøver med en anden overkogs-sikring imorgen
det har jeg været ude for før at den ud af det blå blev defekt. Også håber jeg det snart køre igen

Brugeravatar
thy
Supporter
Supporter
Indlæg: 8617
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 21 gange
Modtaget likes: 60 gange
Kontakt:

Re: Overkog. sikring

Indlæg af thy » 29 jan 2018 20:11

Frankhop skrev:
29 jan 2018 20:06
Ved det ikke og strømmen har været fra hele natten og ingen ting hjælper, jeg prøver med en anden overkogs-sikring imorgen
det har jeg været ude for før at den ud af det blå blev defekt. Også håber jeg det snart køre igen
Snegletransportøren
virker ikke, selv om
den grønne
lysdiode signalerer
transportørens drift
Kontrollér om:
forsyningsklemmer fører strøm 230V ifølge
beskrivelse på anlæggets øverste væg
sneglestranportøren er fri for fejl
anlægget er korrekt forbundet til
betjeningspanelet
Tilslut andet båndkabel
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Frankhop
Stoker II
Stoker II
Indlæg: 35
Tilmeldt: 25 maj 2015 13:35

Re: Overkog. sikring

Indlæg af Frankhop » 29 jan 2018 20:17

Ja den brune ledning er sat i kan godt se på billed, har prøve med direkte strøm til motoren til snegl og den køre uden problem
Båndkable er det flade fra boks til display??

Men det er stoppet ud af ingen ting søndag aften det har kørt perfekt endtil da???


Brugeravatar
thy
Supporter
Supporter
Indlæg: 8617
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 21 gange
Modtaget likes: 60 gange
Kontakt:

Re: Overkog. sikring

Indlæg af thy » 29 jan 2018 20:22

ved desværre ikke rigtig noget nytig om modellen..

lyser de grønne dioder

ja det flade må være båndkabelet
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
http://thy.sensor.stokerbot.dk

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1271
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 8 gange
Modtaget likes: 22 gange

Re: Overkog. sikring

Indlæg af T-mek » 29 jan 2018 20:53

Frankhop skrev:
29 jan 2018 19:08
Hej

Hvordan virker/virker ikke sådan en sikring kan man slå den til igen hvis det er slået fra eller skal der en ny til
Mål efter om der er forbindelse imellem de klemmer hvor brun og sort ledninger er tilsluttet.
Er der forbindelse er den OK, ellers som Thy skriver bør den kunne genindkobles ved tryk på stift.
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1271
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 8 gange
Modtaget likes: 22 gange

Re: Overkog. sikring

Indlæg af T-mek » 29 jan 2018 20:58

Frankhop skrev:
29 jan 2018 19:59
billed20180129_120008.jpg
Noget siger mig at vi før har set problemer med relæ udgang til snegl i den model styring, men kan selvfølgelig ikke finde tråd...
Du har sikkert styr på hvilke klemme snegl motor er monteret i, så af med låg på styrekassen og se hvad den indeholder.
Så vidt jeg husker snegl udgang lavet med sådan en spøjst fladt relæ med en tyk og en tynd ende...
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1271
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 8 gange
Modtaget likes: 22 gange

Re: Overkog. sikring

Indlæg af T-mek » 29 jan 2018 20:59

Hvor er det i landet ?
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
T-mek
Stoker XV
Stoker XV
Indlæg: 1271
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Givet likes: 8 gange
Modtaget likes: 22 gange

Re: Overkog. sikring

Indlæg af T-mek » 29 jan 2018 21:16

Frankhop skrev:
29 jan 2018 20:17
Ja den brune ledning er sat i kan godt se på billed, har prøve med direkte strøm til motoren til snegl og den køre uden problem
Båndkable er det flade fra boks til display??

Men det er stoppet ud af ingen ting søndag aften det har kørt perfekt endtil da???
Se denne + dette billede.
Det er så vidt jeg husker det hvide relæ til venstre der er problemet.
20151127_130150_resized.jpg
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.


Besvar