Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Problemer med Stokerbot? SE HER

Efter ønske fra Stokerbot teamet låses dette forum
Der ydes ikke længere support
Brugeravatar
MORA
Stoker XI
Stoker XI
Indlæg: 521
Tilmeldt: 20 jan 2007 23:11
Mit fyr: Overtaget selvbyg
Areal: 202
Brændsel: Flexheat
Dagligt forbrug: 32
Årligt forbrug: 10
Geografisk sted: Horsens
Kontakt:

Problemer med Stokerbot? SE HER

Indlægaf MORA » 06 mar 2008 21:30

Vi har opdaget at nogle af de Stokerbots der lige er udsendt har en strømforsyning med der levere forkert polaritet.
Dette er ufarligt, men kommer der ikke grønt lys ved netkablet efter Stokerbot er sat til, så prøv at vende spidsen af strøm stikket 180 grader.

Det er ikke meningen at den røde lampe skal lyse ved normal drift, så den kan ikke bruges til at se om systemet kører.


pedellen
Stoker I
Stoker I
Indlæg: 2
Tilmeldt: 14 jan 2009 10:30
Mit fyr: twinheat me80i
Areal: ca 1000
Brændsel: træpiller
Årligt forbrug: ca 60 tons
Geografisk sted: vestfyn

login problemer til stokerbot

Indlægaf pedellen » 14 jan 2009 10:56

jeg har været gæst på forum i nogen tid men har nu valgt at tilmelde mig, så dette er første ægte besøg.
jeg har lige købt en stokerbot og som det første skulle jeg logge ind og omdøbe brugernavn og password. jeg valgte mine "sædvanlige" ord og trykkede gem. herefter kan jeg ikke logge ind igen.
der er to muligheder
enten har jeg stavet forkert eller der er sket et eller andet med stokerbot.
er der nogen gode forslag så ville jeg være meget taknemmelig. :cry:

Brugeravatar
MORA
Stoker XI
Stoker XI
Indlæg: 521
Tilmeldt: 20 jan 2007 23:11
Mit fyr: Overtaget selvbyg
Areal: 202
Brændsel: Flexheat
Dagligt forbrug: 32
Årligt forbrug: 10
Geografisk sted: Horsens
Kontakt:

Re: login problemer til stokerbot

Indlægaf MORA » 14 jan 2009 11:03

pedellen skrev:jeg har været gæst på forum i nogen tid men har nu valgt at tilmelde mig, så dette er første ægte besøg.
jeg har lige købt en stokerbot og som det første skulle jeg logge ind og omdøbe brugernavn og password. jeg valgte mine "sædvanlige" ord og trykkede gem. herefter kan jeg ikke logge ind igen.
der er to muligheder
enten har jeg stavet forkert eller der er sket et eller andet med stokerbot.
er der nogen gode forslag så ville jeg være meget taknemmelig. :cry:

Unlad venligst at kommentere gamle tråde, men opret istedet en ny tråd istedet.
Vi har desværre ikke mulighed for at låse tråde de ikke længere er aktuelle :cry:

Hvis du ikke kan komme ind er der ikke så meget at gøre end at "flashe" en ny firmware på stokerbotten og markere den skal "Update EEPROM Configuration Data", alt vil så blive nulstillet og du kan finde stokerbotten på 192.168.1.31 igen.
Du skal så selv opdatere mac id inden sms alarmer vil virke igen.
Forhandler af Stokerbot



Tilbage til "StokerBot"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster