Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

!!BANG! Min akkumuleringstank er sprunget

Alt om fastbrændsel, brændekedler osv
Atmos, Vigas, Solo Innova, Bonus og alt andet om brændekedler
Brugeravatar
dreamer81
Stoker VII
Stoker VII
Indlæg: 266
Tilmeldt: 10 sep 2007 10:54
Mit fyr: scotte 20kw
Areal: 220+50kælder
Brændsel: olimp
Årligt forbrug: 6 tons
Geografisk sted: Randers

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf dreamer81 » 07 mar 2008 14:03

Flunk skrev:Held og lykke

Sker det i weekenden?
Vi hører gerne når om det når det er gennemført


regner hvert fald med at få lidt gang i den i weekenden....

Alternativt så fylder jeg bare vand på op til 1 bar og ser om den kan holde. Sprænger den så, tja så er det koldt vand der skal tøres op. Det er ikke sjovt ligesom sidst at tørre 80 C grader varmt vand op...


Brugeravatar
pelle
Supporter
Supporter
Indlæg: 2539
Tilmeldt: 21 feb 2008 18:05
Mit fyr: vigas 25 gasogen 2x1200 l akku
Areal: 200
Brændsel: gran og fyr og sol
Fremviser gerne i postnummer: 6900
Årligt forbrug: 3.5 tons træ pr. år
Geografisk sted: lidt syd for herning
Givet likes: 13 gange
Modtaget likes: 4 gange

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf pelle » 08 mar 2008 22:27

Hej
Jeg er overbevidst om det holder. smeden har jo indrømmet fejlen. Det skal nok gå.
Solceller 7.6 kw anlæg. 40 x 190 watt. 42 gr. taghældning. 25 gr. mod vest fra stik syd. 2 stk 3 kw KLNE invertere.
V. pumpe Luft/luft . Panasonic. CS.HE9LKE/ CU.HE9LKE
Livet er ikke så fattigt på glæder, når bare man kommer de rigtige steder.

Brugeravatar
dreamer81
Stoker VII
Stoker VII
Indlæg: 266
Tilmeldt: 10 sep 2007 10:54
Mit fyr: scotte 20kw
Areal: 220+50kælder
Brændsel: olimp
Årligt forbrug: 6 tons
Geografisk sted: Randers
Kontakt:

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf dreamer81 » 09 mar 2008 09:20

Jeg har fået gang i den igen. Men er stødt på et stort problem

Når laddomaten kører, så er det ligesom om vandet risler rundt i kedlen. Første gang jeg kørte med den var den helt lydløs, men nu lyder det som et vandfald!

Brugeravatar
Flunk
Stoker Pro Engel
Stoker Pro Engel
Indlæg: 5377
Tilmeldt: 02 jan 2007 10:20
Mit fyr: Scotte 16 kW med Blackstar BS1016 kedel
Areal: 186 + 160 l VVB
Brændsel: 8 mm Træpiller
Fremviser gerne i postnummer: 3660
Geografisk sted: Sjælland N / Slagslunde

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf Flunk » 09 mar 2008 09:24

Tyder på at der er luft i systemet

Har du auto udlufter på kedelafgang
__________________________________________________________

Flunk ( Claus )

Online: http://pillefyr.nordjysk-bioenergi.dk/d ... ?mac=Flunk

Brugeravatar
kaptajnen
Stoker XV
Stoker XV
Indlæg: 1195
Tilmeldt: 29 dec 2007 17:27
Mit fyr: JA-stoker 400L m/omrører+Tasso US3
Areal: 170m2
Brændsel: 8mm barlinek
Årligt forbrug: ca 6T
Geografisk sted: Herning kommune
Kontakt:

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf kaptajnen » 09 mar 2008 09:24

Flunk skrev:Tyder på at der er luft i systemet

Har du auto udlufter på kedelafgang
Lige what skulle til to say, men så blev mit indlæg mødt med en venlig oplysning om at at dit indlæg var ankommet! icon_cheesygrin.gif
Mvh Peter

JA-stoker 400L m/omrører, Tasso US3 kedel, 6.6m2 Batec solfangere, 1200L olietank m/2 radiatorer som solvarme vekslere

Hellere spørge dumt end at dumme sig ved at lade være!


Brugeravatar
dreamer81
Stoker VII
Stoker VII
Indlæg: 266
Tilmeldt: 10 sep 2007 10:54
Mit fyr: scotte 20kw
Areal: 220+50kælder
Brændsel: olimp
Årligt forbrug: 6 tons
Geografisk sted: Randers

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf dreamer81 » 09 mar 2008 09:59

udlufter på kedelafgang? umm.... jeg går ud fra at hvis der er luft i kedlen så fiser det op i ekspansionsbeholderen? Der er støt stigning hele vejen.

Jeg har en udlufter lige ovenover laddomaten. Så der burde ikke komme luft ned i laddomat-pumpen.

Men ja det lyder også som luft. Men luft inde i pumpen, og det får man jo ikke bare sådan ud?

Brugeravatar
kaptajnen
Stoker XV
Stoker XV
Indlæg: 1195
Tilmeldt: 29 dec 2007 17:27
Mit fyr: JA-stoker 400L m/omrører+Tasso US3
Areal: 170m2
Brændsel: 8mm barlinek
Årligt forbrug: ca 6T
Geografisk sted: Herning kommune
Kontakt:

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf kaptajnen » 09 mar 2008 10:11

dreamer81 skrev:udlufter på kedelafgang? umm.... jeg går ud fra at hvis der er luft i kedlen så fiser det op i ekspansionsbeholderen? Der er støt stigning hele vejen.

Jeg har en udlufter lige ovenover laddomaten. Så der burde ikke komme luft ned i laddomat-pumpen.

Men ja det lyder også som luft. Men luft inde i pumpen, og det får man jo ikke bare sådan ud?
Forhåentligt er pumpen placeret så luften kan undslippe pumpen, men husk at slukke for pumpen inden du lufter ud...Alternativt kan man lige linde lidt på skruen i midten af pumpen og presse luften ud der...Husk at spænde forsigtigt igen...
Pas på ikke at du ødelægger den lille o-ring, som sidder der - det er lidt ærgeligt at den drypper bagefter...

Egentlig ville jeg ikke prøve denne løsning før du havde prøvet at udlufte alle de andre steder...
Mvh Peter

JA-stoker 400L m/omrører, Tasso US3 kedel, 6.6m2 Batec solfangere, 1200L olietank m/2 radiatorer som solvarme vekslere

Hellere spørge dumt end at dumme sig ved at lade være!

Brugeravatar
dreamer81
Stoker VII
Stoker VII
Indlæg: 266
Tilmeldt: 10 sep 2007 10:54
Mit fyr: scotte 20kw
Areal: 220+50kælder
Brændsel: olimp
Årligt forbrug: 6 tons
Geografisk sted: Randers

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf dreamer81 » 09 mar 2008 11:56

har prøvet at åbne lidt for den lige-kærvs-skrue som sidder midt på pumpen. Og så kører igen bagefter. Det er det samme. Jeg fatter det ikke.

Den virker som om den rislen af vand kommer fra de to studser i kedlen, fremløb og retur.

Teoretisk så burde laddomat'en, blot pumpe vandet rundt i kedlen og sit eget lille kredsløb, men jeg kan mærke på det rør som går op til ekspansionen, at der også løber vand i det...

:-/

Brugeravatar
dreamer81
Stoker VII
Stoker VII
Indlæg: 266
Tilmeldt: 10 sep 2007 10:54
Mit fyr: scotte 20kw
Areal: 220+50kælder
Brændsel: olimp
Årligt forbrug: 6 tons
Geografisk sted: Randers

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf dreamer81 » 09 mar 2008 12:19

ok det jeg kan mærke i røret op til ekspansionen er bobler. Der strømmer ud med bobler fra den øverste studs i fyret.

Jeg er overbevist om at det er pumpen som pumper en blanding af vand og luft ind i kedlen.

Hvad hulen er der galt med min pumpe??? :(

Brugeravatar
kaptajnen
Stoker XV
Stoker XV
Indlæg: 1195
Tilmeldt: 29 dec 2007 17:27
Mit fyr: JA-stoker 400L m/omrører+Tasso US3
Areal: 170m2
Brændsel: 8mm barlinek
Årligt forbrug: ca 6T
Geografisk sted: Herning kommune
Kontakt:

Re: !!BANG! Min akkumuleringstank er sprunget

Indlægaf kaptajnen » 09 mar 2008 12:36

Tror ikke det er din pumpe, der fejler noget, men luft i systemet efter nyopfyldning kan jo drille...
Du kan jo prøve at skrue på skruen mens pumpen kører, men pas på ikke at gøre det for længe...
På min kedel, sidder der en radiator udlufter og her kan der komme en del luft ud, hvis der er luft i systemet...
Faktisk kan jeg ofte nøjes med at udlufte der...
Mvh Peter

JA-stoker 400L m/omrører, Tasso US3 kedel, 6.6m2 Batec solfangere, 1200L olietank m/2 radiatorer som solvarme vekslere

Hellere spørge dumt end at dumme sig ved at lade være!



Tilbage til "Fastbrændsel"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster