Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Gentagende Fejl A11 på Multiheat 1,5

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
dreier
Stoker I
Stoker I
Indlæg: 21
Tilmeldt: 22 feb 2008 15:13
Mit fyr: Baxi multiheat 1,5 350L
Areal: 210
Brændsel: Træpiller
Dagligt forbrug: ca 40
Årligt forbrug: 8-10
Geografisk sted: Sydvestjylland

Gentagende Fejl A11 på Multiheat 1,5

Indlægaf dreier » 22 feb 2008 15:40

Hej.
Har en 1 år gammel Baxi Multiheat 1,5 med iltstyring der gentagende gange er gået ud og har meldt fejl A11, den senere tid stadig oftere, nu ca en gang i ugen, og jeg skal da lige hilse og sige at man bliver vågen når man kommer under den kolde bruser om morgenen :(
jeg har forespurgt ved Baxi dog uden held endnu!
Har indtil i formidags kørt med fabriksindstillingerne, men har nu justret den ind efter Thy's indstillinger. Fyrer kun med træpiller af en ret god kvalitet.

Er der nogen der har en ide om hvad problemet skyldes? kan det være indstillinger eller er det noget mekanisk, (har fået skiftet Power Print på garantien, så måske er det et "mandags" fyr), eller noget helt tredje??

På forhånd mange tak,
Dreier


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7797
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf thy » 22 feb 2008 15:48

det lyder som over fodring...
pausefyrede den meget...
driftformsknappen må ikke lyse...

du siger bare til hvis du gerne vil have gået styringen i gennem
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

dreier
Stoker I
Stoker I
Indlæg: 21
Tilmeldt: 22 feb 2008 15:13
Mit fyr: Baxi multiheat 1,5 350L
Areal: 210
Brændsel: Træpiller
Dagligt forbrug: ca 40
Årligt forbrug: 8-10
Geografisk sted: Sydvestjylland

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf dreier » 22 feb 2008 16:09

Hej,
Det kalder jeg hurtig reaktion Thy, du lever op til det gode rygte, jeg kan se du har her på dette super forum jeg ville ønske jeg havde fundet noget før :)
Før kørte den meget ofte på pausefyring!
Om driftformsknappen har lyst, har jeg ikke lagt mærke til!
Efter jeg havde kopieret din indstilling holdt jeg øje med den et par timer her til formiddag inden jeg skulle på abejde, der lå fremløb temp. på ca 70-72 og retur på 63-65. Set er sat til 75. Men der var der også stort forbrug på, den havde jo ligesom været slukket hele natten (A11). lyder det som om den opfører sig "pænere nu" hvor den kører konstant??

mvh Dreier

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7797
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf thy » 22 feb 2008 16:11

godt at høre har sendt mit tlf nr i pb.. så kan vi lige gå div info igennem :)

gerne nu :great:
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

dreier
Stoker I
Stoker I
Indlæg: 21
Tilmeldt: 22 feb 2008 15:13
Mit fyr: Baxi multiheat 1,5 350L
Areal: 210
Brændsel: Træpiller
Dagligt forbrug: ca 40
Årligt forbrug: 8-10
Geografisk sted: Sydvestjylland

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf dreier » 24 feb 2008 16:48

Hej,
så var den gal igen men nu ikke A11 men A10 :(
Nogen der vil købe et billigt baxi?? (joke)

Er der nogle gode ide'er til hvad der går galt?? der var stadig gløder i fyret da jeg opdagede at alarmen var gået!

På forhånd tak
Dreier


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7797
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf thy » 24 feb 2008 16:58

det tyder på en utæthed et sted...
eller for lang pause tjæk om iltsonden et spændt ortenligt og samlingen mellem fyr og røgrør er tæt...
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

dreier
Stoker I
Stoker I
Indlæg: 21
Tilmeldt: 22 feb 2008 15:13
Mit fyr: Baxi multiheat 1,5 350L
Areal: 210
Brændsel: Træpiller
Dagligt forbrug: ca 40
Årligt forbrug: 8-10
Geografisk sted: Sydvestjylland

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf dreier » 25 feb 2008 16:08

Hej.
Hmm endnu 2 x A10 alarmer med ca 8 timers mellemrum.
Kan ikke finde nogle utætheder nogen steder, det er som om at efter der er holdt op med at blæse i går vil den ikke brænde.
Fra fredag morgen og til søndag eftermiddag (storm & stiv kuling) gik det rigtig godt med Thy's foreslåede indstillinger, men nu dør den bare hele tiden (A10).

Hvad skal jeg gøre? slå iltstyringen fra??

er det forresten normalt at iltsonden er sindsygt varm selv om fyret er gået ud pga alarm???

HJÆLP

Dreier

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7797
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf thy » 25 feb 2008 17:44

ja det er normalt... du kan prøve at hæve snegle tid lav 0,2

hvordan var det nu med det trækstabilisator..

tjæk at snoren i lågen sidder på sin plads...
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

dreier
Stoker I
Stoker I
Indlæg: 21
Tilmeldt: 22 feb 2008 15:13
Mit fyr: Baxi multiheat 1,5 350L
Areal: 210
Brændsel: Træpiller
Dagligt forbrug: ca 40
Årligt forbrug: 8-10
Geografisk sted: Sydvestjylland

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf dreier » 25 feb 2008 23:31

Hej Thy.
Snoren i lågen ligger fint.
Har nu hævet snejletid på lav til 0.8, så håber vi det bare virker :lol:

trækstabilator er ikke umidlbart mulig da skorstenen er preisoleret helt ned til iltstyring! Men jeg prøver lige at oploade nogle billeder, så hvis der er nogen der har en ide til montering af trækstabilator, modtages dette med kyshånd!!

Godnat fra Dreier
Vedhæftede filer
Dreier Baxi2.JPG
Dreier Baxi1.JPG
dreier Baxi.JPG

Brugeravatar
thoken
Supporter
Supporter
Indlæg: 1857
Tilmeldt: 21 nov 2007 10:21
Mit fyr: scotte/dor 10 kw
Areal: 140 m2
Brændsel: træpiller
Fremviser gerne i postnummer: 5500
Årligt forbrug: 3,5 t
Geografisk sted: Fyn
Givet likes: 4 gange

Re: Gentagende Fejl A11 på Multiheat 1,5

Indlægaf thoken » 26 feb 2008 12:46

Hej! Jeg tror din skorsten er en metalbestos multi 50. Hvis det er rigtigt, så kan man få en original trækstabilisator, som så skal monteres i et isoleret t-stykke. Det kan enhver "garage mekaniker" montere(husk lige at vende det med fejeren)! Det tror jeg umiddelbart vil være den flotteste løsning(og du bevarer dit flotte isolerede røgrør). :great:

mvh thoken
Domptør for en scotte! Tidligere tb mini- kriger!
Scotte 10 kw, keramisk eltænder fra q-pro, chip 6.78, kompressorrens, vejrkompensering, vvb-prioritering (Metro 110l), metal bestos skorsten, røg temp 80, trækstabilisator, alpha pro pumpe.
Solcelleanlæg: 5,85 kw, med 2x3kw KLNE invertere.



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Google Adsense, Magpie [Crawler], Poulf og 2 gæster