Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Vvb varmer ikke?

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Vvb varmer ikke?

Indlægaf Skoulsen » 01 aug 2016 08:44

Godmorgen - vågnede idag til en muggen kæreste fordi der ingen varmt vand var idag.

Varmtvandsbeholderen er en 110L metro combi.

Den lyser ikke i lampen, og når jeg drejer på termostaten klikker den ved ca 10-15 grader - den kører på el her om sommeren.

Slår jeg den over på fyr opvarmning, så lyser den rigtig nok hvis jeg stiller termostaten over de 15 grader.
Men fyret kører ikke her om sommeren.

Nogle med en ide til hvorfor den ikke virker på el?


xkfc

Re: Vvb varmer ikke?

Indlægaf xkfc » 01 aug 2016 10:15

Når der ikke er lys i lampen kan det godt lyde som om der er gået en sikring, for lampen burde lyse både når varmelegemet er trukket og uden.
Der er en overkogssikring på Metroen, måske den er gået? hvis der ikke er gået en sikring i huset!

Det kan også være varmelegemet der er gået, så skal lampen enten lyse meget (hvis termostaten er on) eller intet (hvis termostaten er off)

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Re: Vvb varmer ikke?

Indlægaf Skoulsen » 01 aug 2016 22:04

Ok prøver og se om overkogssikringen er gået når jeg kommer hjem - hvis ikke må jeg have fat i et nyt varmelegeme så.

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Re: Vvb varmer ikke?

Indlægaf Skoulsen » 02 aug 2016 12:12

Nu har jeg tjekket alle sikringer - overkogssikring og skiftet varmelegemet - stadig ingen lys i lampen eller varme.
Nogen med en ide?

xkfc

Re: Vvb varmer ikke?

Indlægaf xkfc » 02 aug 2016 13:09

Så er der kun en vej frem, der skal måles.
Der måles spænding hvor ledningerne er monteret i beholderen. Er der spænding der ligger fejlen i beholderen og der måles trinvis i henhold til diagrammet.
Er der ingen spænding er det elinstallationen i huset den er gal med.

Hvilken type sikringer er der monteret i gruppetavlen?
Man kan tydelig se om en automat sikring er gået, men det er ikke sikkert den røde eller grå sladrehank er faldet ud hvis det har været en lille overbelastning i en smeltesikring.


Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Re: Vvb varmer ikke?

Indlægaf Skoulsen » 02 aug 2016 13:24

Men der er lys i lampen når jeg slår den over på opvarmning via fyret - så burde den vel få strøm ?

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7799
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Vvb varmer ikke?

Indlægaf thy » 02 aug 2016 18:14

Skoulsen skrev:Men der er lys i lampen når jeg slår den over på opvarmning via fyret - så burde den vel få strøm ?



nu skal jeg ikke kloge i det...

men noget tyder på at du bytter rundt på om fyret opvarmer eller ej....

der må da ikke kunne komme lys i den når den kører over fyret... så billder af hvor dan du vælger fyr eller el opvarmet
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Brugeravatar
pendec
Stoker XVII
Stoker XVII
Indlæg: 2553
Tilmeldt: 03 okt 2007 20:45
Mit fyr: Bio18 (Nh bioservice fw)
Areal: 180 + 160ltr vvb
Brændsel: Træpiller Neova
Dagligt forbrug: 16
Årligt forbrug: ca. 5.4T (Maj 2016)
Geografisk sted: lolland
Givet likes: 13 gange
Modtaget likes: 40 gange

Re: Vvb varmer ikke?

Indlægaf pendec » 02 aug 2016 18:19

Skoulsen skrev:Men der er lys i lampen når jeg slår den over på opvarmning via fyret - så burde den vel få strøm ?

Jeg har ingen lys i når min bio18 opvarmer min metro combi? Så mon du har sat den korrekt og som Thy nævner, du stiller den forkert?

Derimod er der svagt lys i min nu, når elpatron kører på 220v her, og det virker :)

Brugeravatar
kovas
Stoker XVI
Stoker XVI
Indlæg: 1603
Tilmeldt: 10 feb 2012 09:06
Mit fyr: Ekoheat 1500
Areal: 160+40
Brændsel: Polar Power 8mm
Dagligt forbrug: 22,19 dec 15
Årligt forbrug: 5232kg år 2015
Geografisk sted: Løgstør
Modtaget likes: 8 gange

Re: Vvb varmer ikke?

Indlægaf kovas » 02 aug 2016 19:50

Hej.
På vores. Hvis der er strøm til, men knappen er sat til fyr så lyser lampen indtil beholderen er varm, så lyser den bare svagt.
Mange hilsner Kovas.

Nu med 4900w solceller på taget.Fronius 3,5kw inverter.
1. år produceret 4782kwh år 2014= 4657kwh, år 2015=4656kwh

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Re: Vvb varmer ikke?

Indlægaf Skoulsen » 02 aug 2016 20:02

Skiftede samtlige sikringer i tavlen - og nu virker den igen - der var ingen der var poppet ud, men en af dem var nok defekt :)

Og jo, den lyser under begge indstillinger indtil den når op på den satte temperatur.
Skifter over via en trykknap, trykket ind så det på el, trykket ud så det på fyr.



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: baggadap og 1 gæst