Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

V10 stopper på "ingen brændsel" alarm.

Spørgsmål vedr. Woody samt det tilbehør der laves til Woody pillefyret
Dixie3500
Stoker I
Stoker I
Indlæg: 28
Tilmeldt: 11 sep 2014 20:45
Mit fyr: Woody 16 / Blackstar
Areal: 175 + værksted
Brændsel: piller + olie (st.by)
Dagligt forbrug: 24 kg
Årligt forbrug: 6 ton
Geografisk sted: Vedersø, nord for Ringkøbing

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf Dixie3500 » 07 mar 2016 13:21

Hej Michael

Jeg må igen korrigere dig, der er ABSOLUT ingen mangel på piller!!
Den kører fint piller ind, og ved alarm "ingen brændsel" så er der HVER ENESTE gang en god håndfuld ubrændte piller I hærd.
Problemer er KUN at den ikke kører opstart program, efter kompressorrens...

Ole


Dixie3500
Stoker I
Stoker I
Indlæg: 28
Tilmeldt: 11 sep 2014 20:45
Mit fyr: Woody 16 / Blackstar
Areal: 175 + værksted
Brændsel: piller + olie (st.by)
Dagligt forbrug: 24 kg
Årligt forbrug: 6 ton
Geografisk sted: Vedersø, nord for Ringkøbing

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf Dixie3500 » 07 mar 2016 13:27

Men at selve alarmen "ingen brændsel" oprindeligt er for at vise at man er ved at køre tør for piller ( eller snegl er stoppet ect )
Det er jeg helt klar over,... det er bare ikke det der er problemet I mit tilfælde :-)

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf pille bruger » 07 mar 2016 14:13

Dixie3500 skrev:Hej Michael

Jeg må igen korrigere dig, der er ABSOLUT ingen mangel på piller!!
Den kører fint piller ind, og ved alarm "ingen brændsel" så er der HVER ENESTE gang en god håndfuld ubrændte piller I hærd.
Problemer er KUN at den ikke kører opstart program, efter kompressorrens...

Ole


Jo, det har du, i den forstand at du har forkerte indstillinger icon_cheesygrin.gif
Der er en faktor tid, som du helt overser.
Prøv nu tal fra skema.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Dixie3500
Stoker I
Stoker I
Indlæg: 28
Tilmeldt: 11 sep 2014 20:45
Mit fyr: Woody 16 / Blackstar
Areal: 175 + værksted
Brændsel: piller + olie (st.by)
Dagligt forbrug: 24 kg
Årligt forbrug: 6 ton
Geografisk sted: Vedersø, nord for Ringkøbing

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf Dixie3500 » 07 mar 2016 14:55

Den har kørt perfekt med kompressorrens i 1½ år, og der er ikke ændret på indstillinger.
Periode hvor den stopper med at køre piller ind ( før kompressor rens ) er sat til 120 sek Og det passer med at piller er brændt væk før "nys"
Den star til at lave en kompressorrens efter 20 kg piller. Nogen finder det for kort interval. Men hærden holdes 100% ren
Åbningstid for magnet ventil er på 2 sek ( først 1½ sek, men så var den ikke altid helt ren )
Tryk kommer fra stor værksteds compressor, og ligger på 10 bar.

Jeg er pt på Grønland ( til medio April ), så min kone afstiller blot alarm og dermed genstarter hver gang dern er gået I stå

Vi tømmer askeskuffe for hver 1000kg piller, og så er skuffen godt halvfyldt. Så den kører jo ikke helt dårligt

Jeg må ATTER gentage at problemet KUN er at den ikke laver en auto opstart efter kompressorrens.

Hvis der er en fejl indstilling så er det ikke under "rens" men under "tænding"

Ole

paw
Stoker XIV
Stoker XIV
Indlæg: 907
Tilmeldt: 18 sep 2009 20:26
Mit fyr: woody 16 kw V10
Areal: 80
Brændsel: Træ-piller
Fremviser gerne i postnummer: 9600
Givet likes: 14 gange
Modtaget likes: 5 gange

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf paw » 07 mar 2016 16:24

pille bruger skrev:Jo, det har du, i den forstand at du har forkerte indstillinger icon_cheesygrin.gif
Der er en faktor tid, som du helt overser.
Prøv nu tal fra skema.


Er det komp vent, du mener der er for kort ?


Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf pille bruger » 07 mar 2016 17:48

paw skrev:Er det komp vent, du mener der er for kort ?


Her ville det jo hjælpe gevaldigt, hvis alle indstillinger blev listet op icon_cheesygrin.gif
Det kunne være den, men det der ofte driller at det skal gå for stærkt.
Den skal have tid til at brænde pillerne af, og tid til at registrere at der ikke er ild.
Derefter tænder den op normalt, forudsat at indstillingerne er korrekte.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

paw
Stoker XIV
Stoker XIV
Indlæg: 907
Tilmeldt: 18 sep 2009 20:26
Mit fyr: woody 16 kw V10
Areal: 80
Brændsel: Træ-piller
Fremviser gerne i postnummer: 9600
Givet likes: 14 gange
Modtaget likes: 5 gange

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf paw » 07 mar 2016 18:06

pille bruger skrev:Her ville det jo hjælpe gevaldigt, hvis alle indstillinger blev listet op icon_cheesygrin.gif
Det kunne være den, men det der ofte driller at det skal gå for stærkt.
Den skal have tid til at brænde pillerne af, og tid til at registrere at der ikke er ild.
Derefter tænder den op normalt, forudsat at indstillingerne er korrekte.


Så der skal være et vist tidsrum uden lux, for at den tænder op efter komp rens og ikke går i alarm ?
Så er de 120 sek måske ikke nok, vel ?

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf pille bruger » 07 mar 2016 19:02

paw skrev:Så der skal være et vist tidsrum uden lux, for at den tænder op efter komp rens og ikke går i alarm ?
Så er de 120 sek måske ikke nok, vel ?


Lige netop.
Det er derfor han skal prøve tallene fra skema.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Dixie3500
Stoker I
Stoker I
Indlæg: 28
Tilmeldt: 11 sep 2014 20:45
Mit fyr: Woody 16 / Blackstar
Areal: 175 + værksted
Brændsel: piller + olie (st.by)
Dagligt forbrug: 24 kg
Årligt forbrug: 6 ton
Geografisk sted: Vedersø, nord for Ringkøbing

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf Dixie3500 » 08 mar 2016 11:19

Så kom der endelig en konstruktiv information.
Jeg troede at selve "kompressorrens" atutomatisk skulle aktivere opstarts programmet.
Men hvis styringen "et vist tidsrum" skal have vist "0 lux" før kompressorrens, for at aktivere auto opstart program.
Ja, så hæver jeg da bare tid uden indkøring af piller (før rens) fra 120 til 180 ell 200 sekunder
Og så må vi se om det hjælper!!
Jeg kan så ikke ændre de indstillinger før jeg kommer hjem fra Grønland medio April.
Men nu har jeg noget at gå efter,... og det var det jeg var ude efter!!

Som nævnt så har den kørt perfekt MED opstart I 1½ år.
Jeg burger stadig same pille leveranddør, men har har fortalt at selve importøren får pillerne fra "et andet sted"
Måske er disse åbenbart Nye piller lidt langsommere til at brænder ud, og det kunne passé med jeres "0 lux" teori.

Ole

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: V10 stopper på "ingen brændsel" alarm.

Indlægaf pille bruger » 08 mar 2016 12:33

Dixie3500 skrev:Så kom der endelig en konstruktiv information.
Jeg troede at selve "kompressorrens" atutomatisk skulle aktivere opstarts programmet.
Men hvis styringen "et vist tidsrum" skal have vist "0 lux" før kompressorrens, for at aktivere auto opstart program.
Ja, så hæver jeg da bare tid uden indkøring af piller (før rens) fra 120 til 180 ell 200 sekunder
Og så må vi se om det hjælper!!
Jeg kan så ikke ændre de indstillinger før jeg kommer hjem fra Grønland medio April.
Men nu har jeg noget at gå efter,... og det var det jeg var ude efter!!

Som nævnt så har den kørt perfekt MED opstart I 1½ år.
Jeg burger stadig same pille leveranddør, men har har fortalt at selve importøren får pillerne fra "et andet sted"
Måske er disse åbenbart Nye piller lidt langsommere til at brænder ud, og det kunne passé med jeres "0 lux" teori.

Ole



Nyt er det ikke.
Prøv at se dit 3. svar i denne tråd.
Paw giver også svaret i 7. indlæg icon_cheesygrin.gif
Prøv tallene fra skema, og måske det var en god ide at få styringen på StokerCloud.
Så ville du kunne klare dit problem her og nu.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.



Tilbage til "Woody Pillefyr"

Hvem er online

Brugere der læser dette forum: Magpie [Crawler] og 0 gæster