Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Silo måler viser 100

Spørgsmål vedr. Scotte samt det tilbehør der laves til Scotte pillefyret
knaldhatte
Stoker VII
Stoker VII
Indlæg: 277
Tilmeldt: 07 dec 2011 19:26
Mit fyr: Scotte mini 10kw
Areal: 170
Brændsel: German Pillets
Fremviser gerne i postnummer: 7000
Dagligt forbrug: !
Årligt forbrug: !
Geografisk sted: Fredericia

Silo måler viser 100

Indlægaf knaldhatte » 07 nov 2015 09:15

Efter jeg fik ny styring v 7 viser min silo måler hele tiden 100. Har monteret blå til signal og de to andre til henholdvis + og - har prøvet byttet rundt på + og - for se om de sad forkert. Måleren viser bare 100 hele tiden.

Top er sat til 0 bund sat til 80 så at den viser 100 giver jo heller ikke mening. :roll:


knaldhatte
Stoker VII
Stoker VII
Indlæg: 277
Tilmeldt: 07 dec 2011 19:26
Mit fyr: Scotte mini 10kw
Areal: 170
Brændsel: German Pillets
Fremviser gerne i postnummer: 7000
Dagligt forbrug: !
Årligt forbrug: !
Geografisk sted: Fredericia

Re: Silo måler viser 100

Indlægaf knaldhatte » 07 nov 2015 10:36

Nå har fundet ud af det. Solo måler viser heller ikke noget i den anden styring jeg har. Har heller ikke brugt den så den har nok ikke virket i et stykke tid

Brugeravatar
J-B
Stoker XV
Stoker XV
Indlæg: 1464
Tilmeldt: 27 feb 2012 10:28
Mit fyr: HS Tarm Woody 10kw V10 pt.
Areal: 85 Kvm
Brændsel: Varga træpiller
Fremviser gerne i postnummer: 7950
Årligt forbrug: 3.222,4kg.
Geografisk sted: Thorup Mors
Givet likes: 29 gange
Modtaget likes: 31 gange

Re: Silo måler viser 100

Indlægaf J-B » 07 nov 2015 22:50

Efter NBE så skal grøn til SIG, blå til - og rød til +, http://www.nbe.dk/files/manager/vejledn ... 0polet.pdf



Tilbage til "Scotte Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster