Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Grundfos Alpha2 25-60 130 troubelshooting.

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 4510
Tilmeldt: 21 maj 2011 08:24
Mit fyr: Scotte 16 kw m OPOP kedel
Areal: 160
Brændsel: Barlinek eco-pellets
Fremviser gerne i postnummer: 9280
Dagligt forbrug: ca 25 kilo
Årligt forbrug: 7,8
Geografisk sted: Østhimmerland
Givet likes: 153 gange
Modtaget likes: 71 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf Lintz » 28 jul 2015 12:20

pille bruger skrev:
Lintz skrev:
pille bruger skrev:
Lintz skrev:
pille bruger skrev:Sæt et stik på ledningen og prøv på en alm stikkontakt.
Er der heller ikke liv i den på den måde, er det nok en ny pumpe du skal se på.


Så er der 220 v direkte på pumpen - Og den virker :great:

Så er spørgsmålet bare - Hvad kan der så være galt ????


Det kan være udgangen der er defekt, det kan være at printet i pumpen nu er tørt igen.
Sæt en lampe til udgangen, gå ind i manuel og tænd udgangen.
Hvis pæren lyser, har der været en løs forbindelse ned til pumpen. ( undersøg stik på pumpe + interne ledninger i pumpen - evt fugt på print i pumpen )
Lyser pæren ikke, så er udgangen defekt.
Har du en anden ledig udgang kan du prøve den.


Når jeg måler på rød og brun har jeg 220 v, når jeg måler på rød og blå har jeg ca 10 v
2015-07-28 11.10.31.jpg


Sæt en pære på udgangen.
Det er fint med målinger, men hvad måler du og hvornår !!!!
Pære på, det er meget nemmere for dig at se hvad der sker, og hvornår.



Fyret slukket og pumpestop sat på 15 g

Pærer på rød og brun.

Pumpe starter op og pæren blinker
Mvh Lintz aka Sælhunden aka Linse aka Lintzyboy aka vatnisse aka julemand aka Guru (troede jeg :cry: ) aka REDAKTØR :P

INGEN DYR ER KOMMET TIL SKADE UNDER OPRETTELSE AF DENNE SIGNATUR.......

Accepterer det uundgåelige – det kan du alligevel ikke gøre noget ved.


Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 4510
Tilmeldt: 21 maj 2011 08:24
Mit fyr: Scotte 16 kw m OPOP kedel
Areal: 160
Brændsel: Barlinek eco-pellets
Fremviser gerne i postnummer: 9280
Dagligt forbrug: ca 25 kilo
Årligt forbrug: 7,8
Geografisk sted: Østhimmerland
Givet likes: 153 gange
Modtaget likes: 71 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf Lintz » 28 jul 2015 12:44

Tror det er udgangen det er galt med.

Pumpe kører på "L6" og VVB kører på "L5".

Hvis jeg piller sort ledning fra VVB fra i "L5" og flytter rød over, samt ændre VVB i styringen til "nej" og pumpe til "L5". Kører pumpen.

Og hvis jeg kører "Pumpestop temp." op og ned, kan jeg få pumpen til at starte og stoppe.

Hvis det er fejlen, kan det laves og hvad kræves det ?
Mvh Lintz aka Sælhunden aka Linse aka Lintzyboy aka vatnisse aka julemand aka Guru (troede jeg :cry: ) aka REDAKTØR :P

INGEN DYR ER KOMMET TIL SKADE UNDER OPRETTELSE AF DENNE SIGNATUR.......

Accepterer det uundgåelige – det kan du alligevel ikke gøre noget ved.

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf pille bruger » 28 jul 2015 13:21

Lintz skrev:Tror det er udgangen det er galt med.

Pumpe kører på "L6" og VVB kører på "L5".

Hvis jeg piller sort ledning fra VVB fra i "L5" og flytter rød over, samt ændre VVB i styringen til "nej" og pumpe til "L5". Kører pumpen.

Og hvis jeg kører "Pumpestop temp." op og ned, kan jeg få pumpen til at starte og stoppe.

Hvis det er fejlen, kan det laves og hvad kræves det ?


Afmonter de ledninger fra udgangen du ikke skal bruge. ( de kan lave ravage i systemet )
Sæt så kun lampeledninger på udgangen til pumpen.
Lyser den konstant er udgangen ok, når udgangen skal være aktiv. ( altså når temperaturen er over pumpestop + hysterese )
Den skal ikke lyse når pumpeudgangen skal være slukket ( den har du sikkert regnet ud new15 )
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 4510
Tilmeldt: 21 maj 2011 08:24
Mit fyr: Scotte 16 kw m OPOP kedel
Areal: 160
Brændsel: Barlinek eco-pellets
Fremviser gerne i postnummer: 9280
Dagligt forbrug: ca 25 kilo
Årligt forbrug: 7,8
Geografisk sted: Østhimmerland
Givet likes: 153 gange
Modtaget likes: 71 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf Lintz » 28 jul 2015 13:41

pille bruger skrev:
Lintz skrev:Tror det er udgangen det er galt med.

Pumpe kører på "L6" og VVB kører på "L5".

Hvis jeg piller sort ledning fra VVB fra i "L5" og flytter rød over, samt ændre VVB i styringen til "nej" og pumpe til "L5". Kører pumpen.

Og hvis jeg kører "Pumpestop temp." op og ned, kan jeg få pumpen til at starte og stoppe.

Hvis det er fejlen, kan det laves og hvad kræves det ?


Afmonter de ledninger fra udgangen du ikke skal bruge. ( de kan lave ravage i systemet )
Sæt så kun lampeledninger på udgangen til pumpen.
Lyser den konstant er udgangen ok, når udgangen skal være aktiv. ( altså når temperaturen er over pumpestop + hysterese )
Den skal ikke lyse når pumpeudgangen skal være slukket ( den har du sikkert regnet ud new15 )


Afmonterede både ledning til pumpe samt Vvb.
Lampeledning i L5 som vvb kører på.
Sæt pumpe til L5 og kører pumpestop op og ned i temp.
Lys tænder og slukker.

Ændre pumpe til L6 og flytte ledning til udgang L6.
Køre pumpestop op og ned.
Lampe konstant slukket.

Tog derefter et dobbelttjek på begge udgange.
Mvh Lintz aka Sælhunden aka Linse aka Lintzyboy aka vatnisse aka julemand aka Guru (troede jeg :cry: ) aka REDAKTØR :P

INGEN DYR ER KOMMET TIL SKADE UNDER OPRETTELSE AF DENNE SIGNATUR.......

Accepterer det uundgåelige – det kan du alligevel ikke gøre noget ved.

Flammen
Stoker XV
Stoker XV
Indlæg: 1219
Tilmeldt: 02 feb 2012 02:07
Mit fyr: Woody 20kw 6.69 m. iltstyring og komp re
Areal: 170
Brændsel: piller
Fremviser gerne i postnummer: 6990
Geografisk sted: vestjylland, Ulfborg
Givet likes: 2 gange
Modtaget likes: 4 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf Flammen » 28 jul 2015 13:48

så er der måske grundlag for nyt legetøj, som fx en ver. 10


Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf pille bruger » 28 jul 2015 14:34

Lintz skrev:
pille bruger skrev:
Lintz skrev:Tror det er udgangen det er galt med.

Pumpe kører på "L6" og VVB kører på "L5".

Hvis jeg piller sort ledning fra VVB fra i "L5" og flytter rød over, samt ændre VVB i styringen til "nej" og pumpe til "L5". Kører pumpen.

Og hvis jeg kører "Pumpestop temp." op og ned, kan jeg få pumpen til at starte og stoppe.

Hvis det er fejlen, kan det laves og hvad kræves det ?


Afmonter de ledninger fra udgangen du ikke skal bruge. ( de kan lave ravage i systemet )
Sæt så kun lampeledninger på udgangen til pumpen.
Lyser den konstant er udgangen ok, når udgangen skal være aktiv. ( altså når temperaturen er over pumpestop + hysterese )
Den skal ikke lyse når pumpeudgangen skal være slukket ( den har du sikkert regnet ud new15 )


Afmonterede både ledning til pumpe samt Vvb.
Lampeledning i L5 som vvb kører på.
Sæt pumpe til L5 og kører pumpestop op og ned i temp.
Lys tænder og slukker.

Ændre pumpe til L6 og flytte ledning til udgang L6.
Køre pumpestop op og ned.
Lampe konstant slukket.

Tog derefter et dobbelttjek på begge udgange.


Det lyder som en defekt udgang.
Har du haft tordenvejr, og har du en forsikring der dækker ?
Ja, så var det måske tid til en opdatering.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 4510
Tilmeldt: 21 maj 2011 08:24
Mit fyr: Scotte 16 kw m OPOP kedel
Areal: 160
Brændsel: Barlinek eco-pellets
Fremviser gerne i postnummer: 9280
Dagligt forbrug: ca 25 kilo
Årligt forbrug: 7,8
Geografisk sted: Østhimmerland
Givet likes: 153 gange
Modtaget likes: 71 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf Lintz » 28 jul 2015 14:37

pille bruger skrev:
Lintz skrev:
pille bruger skrev:
Lintz skrev:Tror det er udgangen det er galt med.

Pumpe kører på "L6" og VVB kører på "L5".

Hvis jeg piller sort ledning fra VVB fra i "L5" og flytter rød over, samt ændre VVB i styringen til "nej" og pumpe til "L5". Kører pumpen.

Og hvis jeg kører "Pumpestop temp." op og ned, kan jeg få pumpen til at starte og stoppe.

Hvis det er fejlen, kan det laves og hvad kræves det ?


Afmonter de ledninger fra udgangen du ikke skal bruge. ( de kan lave ravage i systemet )
Sæt så kun lampeledninger på udgangen til pumpen.
Lyser den konstant er udgangen ok, når udgangen skal være aktiv. ( altså når temperaturen er over pumpestop + hysterese )
Den skal ikke lyse når pumpeudgangen skal være slukket ( den har du sikkert regnet ud new15 )


Afmonterede både ledning til pumpe samt Vvb.
Lampeledning i L5 som vvb kører på.
Sæt pumpe til L5 og kører pumpestop op og ned i temp.
Lys tænder og slukker.

Ændre pumpe til L6 og flytte ledning til udgang L6.
Køre pumpestop op og ned.
Lampe konstant slukket.

Tog derefter et dobbelttjek på begge udgange.


Det lyder som en defekt udgang.
Har du haft tordenvejr, og har du en forsikring der dækker ?
Ja, så var det måske tid til en opdatering.


Ingen tordenvejr. Forsikringen skal undersøges. Hvad kræves der af rep. Helt ny styring ?
Mvh Lintz aka Sælhunden aka Linse aka Lintzyboy aka vatnisse aka julemand aka Guru (troede jeg :cry: ) aka REDAKTØR :P

INGEN DYR ER KOMMET TIL SKADE UNDER OPRETTELSE AF DENNE SIGNATUR.......

Accepterer det uundgåelige – det kan du alligevel ikke gøre noget ved.

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf pille bruger » 28 jul 2015 15:08

Lintz skrev:
pille bruger skrev:
Lintz skrev:
pille bruger skrev:
Lintz skrev:Tror det er udgangen det er galt med.

Pumpe kører på "L6" og VVB kører på "L5".

Hvis jeg piller sort ledning fra VVB fra i "L5" og flytter rød over, samt ændre VVB i styringen til "nej" og pumpe til "L5". Kører pumpen.

Og hvis jeg kører "Pumpestop temp." op og ned, kan jeg få pumpen til at starte og stoppe.

Hvis det er fejlen, kan det laves og hvad kræves det ?


Afmonter de ledninger fra udgangen du ikke skal bruge. ( de kan lave ravage i systemet )
Sæt så kun lampeledninger på udgangen til pumpen.
Lyser den konstant er udgangen ok, når udgangen skal være aktiv. ( altså når temperaturen er over pumpestop + hysterese )
Den skal ikke lyse når pumpeudgangen skal være slukket ( den har du sikkert regnet ud new15 )


Afmonterede både ledning til pumpe samt Vvb.
Lampeledning i L5 som vvb kører på.
Sæt pumpe til L5 og kører pumpestop op og ned i temp.
Lys tænder og slukker.

Ændre pumpe til L6 og flytte ledning til udgang L6.
Køre pumpestop op og ned.
Lampe konstant slukket.

Tog derefter et dobbelttjek på begge udgange.


Det lyder som en defekt udgang.
Har du haft tordenvejr, og har du en forsikring der dækker ?
Ja, så var det måske tid til en opdatering.


Ingen tordenvejr. Forsikringen skal undersøges. Hvad kræves der af rep. Helt ny styring ?


Det er måske en udgang der er defekt, og det kan laves ved den lokale radio / tv mand.
Det er set at rep. kan være ½ pris af ny styring, så forhør dig om priser.
Stumpen koster ikke mange mønter, men de tager for at fejlsøge og det kan koste kassen.
Måske det var en god anledning til en opdatering.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Brugeravatar
Lintz
Redaktør
Redaktør
Indlæg: 4510
Tilmeldt: 21 maj 2011 08:24
Mit fyr: Scotte 16 kw m OPOP kedel
Areal: 160
Brændsel: Barlinek eco-pellets
Fremviser gerne i postnummer: 9280
Dagligt forbrug: ca 25 kilo
Årligt forbrug: 7,8
Geografisk sted: Østhimmerland
Givet likes: 153 gange
Modtaget likes: 71 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf Lintz » 28 jul 2015 15:39

Kan det virkelig betale sig at opgraderer til ver. 10. Er ikke intresseret i stokercloud - Ej heller en masse tilbehør påbygget.

Hva med version 7...
Mvh Lintz aka Sælhunden aka Linse aka Lintzyboy aka vatnisse aka julemand aka Guru (troede jeg :cry: ) aka REDAKTØR :P

INGEN DYR ER KOMMET TIL SKADE UNDER OPRETTELSE AF DENNE SIGNATUR.......

Accepterer det uundgåelige – det kan du alligevel ikke gøre noget ved.

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Re: Grundfos Alpha2 25-60 130 troubelshooting.

Indlægaf pille bruger » 28 jul 2015 19:38

Lintz skrev:Kan det virkelig betale sig at opgraderer til ver. 10. Er ikke intresseret i stokercloud - Ej heller en masse tilbehør påbygget.

Hva med version 7...


V7 er super :great:
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: coctail og 1 gæst