Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Baxi Multiheat 1.5 blæserproblem

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
Brugeravatar
Brandsen
Stoker XVII
Stoker XVII
Indlæg: 3031
Tilmeldt: 21 okt 2009 23:02
Mit fyr: Baxi Multi Heat 2.5 + Scotte BS1016 Mini
Areal: 425 m2
Brændsel: Spildkorn - Træpiller
Fremviser gerne i postnummer: 4300
Årligt forbrug: ca 10 tons
Geografisk sted: Holbæk
Givet likes: 1 gang
Modtaget likes: 43 gange

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Brandsen » 08 aug 2015 20:52

Halløj i forum,

Det er en kanon flot tilbud [tag]T-mek[/tag] !!
__________________________________________________________________
Med venlig hilsen, Brandsen
Baxi Multi Heat 2.5 med 600l tank, iltstyring, prom 1.08 ( Installeret Oktober 2005 )
Scotte BS Mini 10kw ( Installeret Juni 2013 )


Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 08 aug 2015 21:16

T-mek skrev:
Claus Krogholt skrev:
thy skrev:Det kan godt være printkortet der ikke leverer den rigtige strøm.
Hvorfor ved jeg ikke


Mener du powerprintet. Hvis du gør så det ikke det. Det har jeg også skiftet uden det hjalp.


Skulle også lige at sige at det kunne være fejl på powerprint, men den historie kan jeg så godt spare mig.. icon_cheesygrin.gif

Så må det jo logisk set være stokerprintet der ikke giver det rette signal.
Jeg har et ekstra brugt, men ok liggende du kan låne for at lette fejlretning, hvis det har interesse.


Ja måske kan det være det også. Tak for tilbud om at låne. Hvor bor du evt henne i landet. Jeg har pt også en aftale med en VVS mand på mandag. Han har ellers flere gange været i kontakt med Baxi. Men de ved åbenbart heller ikke hvad der er galt.

Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 966
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf T-mek » 08 aug 2015 21:44

Claus Krogholt skrev:
T-mek skrev:
Claus Krogholt skrev:
thy skrev:Det kan godt være printkortet der ikke leverer den rigtige strøm.
Hvorfor ved jeg ikke


Mener du powerprintet. Hvis du gør så det ikke det. Det har jeg også skiftet uden det hjalp.


Skulle også lige at sige at det kunne være fejl på powerprint, men den historie kan jeg så godt spare mig.. icon_cheesygrin.gif

Så må det jo logisk set være stokerprintet der ikke giver det rette signal.
Jeg har et ekstra brugt, men ok liggende du kan låne for at lette fejlretning, hvis det har interesse.


Ja måske kan det være det også. Tak for tilbud om at låne. Hvor bor du evt henne i landet. Jeg har pt også en aftale med en VVS mand på mandag. Han har ellers flere gange været i kontakt med Baxi. Men de ved åbenbart heller ikke hvad der er galt.


Bor ved Sakskøbing, men print kan evt. sendes.
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 08 aug 2015 22:30

T-mek skrev:
Claus Krogholt skrev:
T-mek skrev:
Claus Krogholt skrev:
thy skrev:Det kan godt være printkortet der ikke leverer den rigtige strøm.
Hvorfor ved jeg ikke


Mener du powerprintet. Hvis du gør så det ikke det. Det har jeg også skiftet uden det hjalp.


Skulle også lige at sige at det kunne være fejl på powerprint, men den historie kan jeg så godt spare mig.. icon_cheesygrin.gif

Så må det jo logisk set være stokerprintet der ikke giver det rette signal.
Jeg har et ekstra brugt, men ok liggende du kan låne for at lette fejlretning, hvis det har interesse.


Ja måske kan det være det også. Tak for tilbud om at låne. Hvor bor du evt henne i landet. Jeg har pt også en aftale med en VVS mand på mandag. Han har ellers flere gange været i kontakt med Baxi. Men de ved åbenbart heller ikke hvad der er galt.


Bor ved Sakskøbing, men print kan evt. sendes.


Tak for det. Jeg snakker lige med VVS manden mandag. Høre lige hvad han siger..Og vender tilbage.

Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 966
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf T-mek » 13 aug 2015 20:55

[/quote]
Tak for det. Jeg snakker lige med VVS manden mandag. Høre lige hvad han siger..Og vender tilbage.[/quote]

Hvordan går det med denne ?
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.


Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 18 aug 2016 21:00

Sorry med manglende opdate. Jeg fik sat ny blæser på som larmet rigtig meget. Den blev skiftet til en som fungeret. Den holdet ind til for en uge siden. Fyret lugtet brændt om morgen, så tænkte det nok skulle renses. Da jeg kom hjem havet den lavet alarm2 igen. Og sikring sprang hver gang blæser bliv sat til. Så ny blæser igen. Den larmer også, lugter også Brændt nu. Den er meget varm. Målte med et termometer mindst 85 grader. Så ved S.. Snart ik hvad der skal gøres.

Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 966
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf T-mek » 18 aug 2016 22:25

Claus Krogholt skrev:Sorry med manglende opdate. Jeg fik sat ny blæser på som larmet rigtig meget. Den blev skiftet til en som fungeret. Den holdet ind til for en uge siden. Fyret lugtet brændt om morgen, så tænkte det nok skulle renses. Da jeg kom hjem havet den lavet alarm2 igen. Og sikring sprang hver gang blæser bliv sat til. Så ny blæser igen. Den larmer også, lugter også Brændt nu. Den er meget varm. Målte med et termometer mindst 85 grader. Så ved S.. Snart ik hvad der skal gøres.


Det lyder til at det driller noget og det lyder som om du skal ud og have ny blæser igen igen..
En måde at gøre det på var at udskifte begge print til nogen man ved der virker, dem kan du låne af mig.
Så skulle man sådan set også finde en blæser som man ved der er OK og montere det hele i fyret, så skulle det gerne køre.
De 2 gamle print af dine og gamle blæsere kan du så sende til mig, så må vi jo se lidt på hvad der sker...
Måske @Thy har en OK blæser til en 1.5 på lager ?
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7794
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf thy » 18 aug 2016 23:50

har du set at der er blæser på markedet der ikke virker korekt selv om de er ny..

ved de rigtige kan fås direkte ved baxi
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

svenbs
Stoker I
Stoker I
Indlæg: 16
Tilmeldt: 01 nov 2010 21:34
Mit fyr: Baxi Multiheat 1,5, 200
Areal: 116 + 77
Brændsel: træpiller
Fremviser gerne i postnummer: 8751
Årligt forbrug: 7 tons
Geografisk sted: Gedved

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf svenbs » 19 aug 2016 14:31

Her er typeskiltet på min nye Baxi blæsermotor med de rigtige parametre (viklinger i motoren)http://www.stokerpro.dk/download/file.php?mode=view&id=13649
Vedhæftede filer
IMG_0105.JPG

Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 21 aug 2016 12:28

T-mek skrev:Det lyder til at det driller noget og det lyder som om du skal ud og have ny blæser igen igen..
En måde at gøre det på var at udskifte begge print til nogen man ved der virker, dem kan du låne af mig.
Så skulle man sådan set også finde en blæser som man ved der er OK og montere det hele i fyret, så skulle det gerne køre.
De 2 gamle print af dine og gamle blæsere kan du så sende til mig, så må vi jo se lidt på hvad der sker...
Måske @Thy har en OK blæser til en 1.5 på lager ?


Status er lige nu at VVS manden har snakket med Baxi igen. Der har været nogle problemer med deres blæser. Der skulle komme ny model sidst i august. Håber så de virker. Men kan det også være printet. Sidst jeg skiftet blæser prøvet vi også at skifte det uden det hjalp. Ja det var nok " kun" powerprintet.



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: stig70 og 0 gæster