Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Baxi Multiheat 1.5 blæserproblem

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
Brugeravatar
Flyball
Stoker XII
Stoker XII
Indlæg: 615
Tilmeldt: 11 aug 2009 19:00
Mit fyr: BAXI 1,5-350. Med IS og TS
Areal: 325 + 70 + 160l vvb
Brændsel: 8mm Træpiller
Fremviser gerne i postnummer: 4690
Årligt forbrug: 8 tons
Geografisk sted: Midtsjælland

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Flyball » 22 jul 2015 08:10

Brandsen skrev:Halløj i forum,

Arrrhhh, den går vist ikke helt Dr. Thy, håber du er 100% klar over, at på Baxi forum 'tjækker'
vi ikke noget som helst, vi kontrollerer, basta !

Dixi Baxi 8)


Og så bare for ordkløveriets skyld, så kontrollerer vi vel heller ikke temperaturen i dette tilfælde, men foretager en måling for at videregive aflæsningen :)



:great:
Everybody wants to go to heaven, but nobody wants to die !


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7776
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf thy » 22 jul 2015 12:14

Flyball skrev:
Brandsen skrev:Halløj i forum,

Arrrhhh, den går vist ikke helt Dr. Thy, håber du er 100% klar over, at på Baxi forum 'tjækker'
vi ikke noget som helst, vi kontrollerer, basta !

Dixi Baxi 8)


Og så bare for ordkløveriets skyld, så kontrollerer vi vel heller ikke temperaturen i dette tilfælde, men foretager en måling for at videregive aflæsningen :)



:great:


tja...tja..

jeg har lige håndaflæst blæser motoren :D
den er holbar i ca 5-7sek så betydelig mere varm end 37 grader... kan ikke i dag målere mere nøjaktig..

ps tjækker er jo en ikke nøjaktig måling.... krontolerer er jo udstyrs måling(nøjaktig)
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 08 aug 2015 16:08

Hej. Køre fyret stadig. Jeg har nemlig det samme problem. Mit fyr gik på A2 og sprang sikring hele tiden. Fandt ud af at hvis jeg tog blæser fra sprang den ikke. Jeg købte en ny blæser og sat i. Men den nye blæser brummet hele tiden. Og efter en uge sprang den også sikringen. Jeg fik fat i en ny blæser igen. Men den brummer også og bliver meget varm. Så lige nu ved jeg slet ikke hvad der er galt.

Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 962
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf T-mek » 08 aug 2015 16:20

Claus Krogholt skrev:Hej. Køre fyret stadig. Jeg har nemlig det samme problem. Mit fyr gik på A2 og sprang sikring hele tiden. Fandt ud af at hvis jeg tog blæser fra sprang den ikke. Jeg købte en ny blæser og sat i. Men den nye blæser brummet hele tiden. Og efter en uge sprang den også sikringen. Jeg fik fat i en ny blæser igen. Men den brummer også og bliver meget varm. Så lige nu ved jeg slet ikke hvad der er galt.


Udskiftede du også kondensatoren ?
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 08 aug 2015 16:26

T-mek skrev:
Claus Krogholt skrev:Hej. Køre fyret stadig. Jeg har nemlig det samme problem. Mit fyr gik på A2 og sprang sikring hele tiden. Fandt ud af at hvis jeg tog blæser fra sprang den ikke. Jeg købte en ny blæser og sat i. Men den nye blæser brummet hele tiden. Og efter en uge sprang den også sikringen. Jeg fik fat i en ny blæser igen. Men den brummer også og bliver meget varm. Så lige nu ved jeg slet ikke hvad der er galt.


Udskiftede du også kondensatoren ?



Jeg har skiftet hele blæseren. Hvor sidder kondensatoren ?


Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 962
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf T-mek » 08 aug 2015 16:32

Claus Krogholt skrev:
T-mek skrev:
Claus Krogholt skrev:Hej. Køre fyret stadig. Jeg har nemlig det samme problem. Mit fyr gik på A2 og sprang sikring hele tiden. Fandt ud af at hvis jeg tog blæser fra sprang den ikke. Jeg købte en ny blæser og sat i. Men den nye blæser brummet hele tiden. Og efter en uge sprang den også sikringen. Jeg fik fat i en ny blæser igen. Men den brummer også og bliver meget varm. Så lige nu ved jeg slet ikke hvad der er galt.


Udskiftede du også kondensatoren ?



Jeg har skiftet hele blæseren. Hvor sidder kondensatoren ?


Som jeg lige husker det er den monteret uden på blæsermotoren, men det er jo ikke sikkert at den er på alle modeller, kondensator er ca. 25mm i diameter og 60mm lang.
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 08 aug 2015 17:14

T-mek skrev:
Claus Krogholt skrev:
T-mek skrev:
Claus Krogholt skrev:Hej. Køre fyret stadig. Jeg har nemlig det samme problem. Mit fyr gik på A2 og sprang sikring hele tiden. Fandt ud af at hvis jeg tog blæser fra sprang den ikke. Jeg købte en ny blæser og sat i. Men den nye blæser brummet hele tiden. Og efter en uge sprang den også sikringen. Jeg fik fat i en ny blæser igen. Men den brummer også og bliver meget varm. Så lige nu ved jeg slet ikke hvad der er galt.


Udskiftede du også kondensatoren ?



Jeg har skiftet hele blæseren. Hvor sidder kondensatoren ?


Som jeg lige husker det er den monteret uden på blæsermotoren, men det er jo ikke sikkert at den er på alle modeller, kondensator er ca. 25mm i diameter og 60mm lang.


Så må det være den der sidder på blæseren. Den er skiftet så.

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7776
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf thy » 08 aug 2015 17:38

Det kan godt være printkortet der ikke leverer den rigtige strøm.
Hvorfor ved jeg ikke
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Claus Krogholt
Stoker I
Stoker I
Indlæg: 9
Tilmeldt: 08 aug 2015 15:43
Mit fyr: Baxi 1.5
Areal: 270 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 4340
Årligt forbrug: 8-9 ton
Geografisk sted: Tølløse

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf Claus Krogholt » 08 aug 2015 18:41

thy skrev:Det kan godt være printkortet der ikke leverer den rigtige strøm.
Hvorfor ved jeg ikke


Mener du powerprintet. Hvis du gør så det ikke det. Det har jeg også skiftet uden det hjalp.

Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 962
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

Re: Baxi Multiheat 1.5 blæserproblem

Indlægaf T-mek » 08 aug 2015 18:56

Claus Krogholt skrev:
thy skrev:Det kan godt være printkortet der ikke leverer den rigtige strøm.
Hvorfor ved jeg ikke


Mener du powerprintet. Hvis du gør så det ikke det. Det har jeg også skiftet uden det hjalp.


Skulle også lige at sige at det kunne være fejl på powerprint, men den historie kan jeg så godt spare mig.. icon_cheesygrin.gif

Så må det jo logisk set være stokerprintet der ikke giver det rette signal.
Jeg har et ekstra brugt, men ok liggende du kan låne for at lette fejlretning, hvis det har interesse.
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst