Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Baxi Multi-Heat 1,5 med iltstyring kører ikke normalt

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
Camilla82
Stoker I
Stoker I
Indlæg: 17
Tilmeldt: 14 apr 2015 23:02
Mit fyr: BAXI Multi-heat 1,5
Brændsel: Træpiller
Geografisk sted: Sorø

Baxi Multi-Heat 1,5 med iltstyring kører ikke normalt

Indlægaf Camilla82 » 15 apr 2015 13:06

Det prøver vi, tak

Det vil sige der ikke har været noget galt i at den fodret med korte ryk?

Er det fordi den ikke bruger så meget varme, vi har fået lavet gulvvarme i halvdelen af huset og det havde vi ikke sidste år ved denne tid!


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7775
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi Multi-Heat 1,5 med iltstyring kører ikke normalt

Indlægaf thy » 15 apr 2015 13:27

Det er sådan de fleste kører med baxien hvis den kører standart 1,7 vil den pausefyre meget og være lidt sværer at holde ren/ rense.
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Camilla82
Stoker I
Stoker I
Indlæg: 17
Tilmeldt: 14 apr 2015 23:02
Mit fyr: BAXI Multi-heat 1,5
Brændsel: Træpiller
Geografisk sted: Sorø

Baxi Multi-Heat 1,5 med iltstyring kører ikke normalt

Indlægaf Camilla82 » 15 apr 2015 13:32

UPS, så har vi fyret forkert i så mange år :oops:



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Google og 0 gæster