Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Hjælp !? blæser kører ikke

Spørgsmål vedr. Woody samt det tilbehør der laves til Woody pillefyret
Brugeravatar
kdp
Stoker VI
Stoker VI
Indlæg: 243
Tilmeldt: 06 sep 2012 09:34
Mit fyr: Woody 16KW, Kedel OPOP BlackStar.
Areal: 250m2
Brændsel: Træ piller
Fremviser gerne i postnummer: 7860
Dagligt forbrug: pt ca 20kg
Årligt forbrug: 6 ton
Geografisk sted: Sønder Lem / Spøttrup

Hjælp !? blæser kører ikke

Indlægaf kdp » 22 feb 2015 17:18

Hej

har lige haft hele brænderhoved af og renset det. nu kører blæseren ikke ??? Hvad gør jeg forkert ? Mvh Kasper


Brugeravatar
kdp
Stoker VI
Stoker VI
Indlæg: 243
Tilmeldt: 06 sep 2012 09:34
Mit fyr: Woody 16KW, Kedel OPOP BlackStar.
Areal: 250m2
Brændsel: Træ piller
Fremviser gerne i postnummer: 7860
Dagligt forbrug: pt ca 20kg
Årligt forbrug: 6 ton
Geografisk sted: Sønder Lem / Spøttrup

Hjælp !? blæser kører ikke

Indlægaf kdp » 22 feb 2015 17:34

kan se at blæseren kun rykker sig i "Puls" ??

Flammen
Stoker XV
Stoker XV
Indlæg: 1217
Tilmeldt: 02 feb 2012 02:07
Mit fyr: Woody 20kw 6.69 m. iltstyring og komp re
Areal: 170
Brændsel: piller
Fremviser gerne i postnummer: 6990
Geografisk sted: vestjylland, Ulfborg
Givet likes: 2 gange
Modtaget likes: 4 gange

Hjælp !? blæser kører ikke

Indlægaf Flammen » 22 feb 2015 17:34

der er vel ikke trillet en pille ind i ventilatoren? prøv at dreje den manuelt, så vil du kunne mærke det

Brugeravatar
kdp
Stoker VI
Stoker VI
Indlæg: 243
Tilmeldt: 06 sep 2012 09:34
Mit fyr: Woody 16KW, Kedel OPOP BlackStar.
Areal: 250m2
Brændsel: Træ piller
Fremviser gerne i postnummer: 7860
Dagligt forbrug: pt ca 20kg
Årligt forbrug: 6 ton
Geografisk sted: Sønder Lem / Spøttrup

Hjælp !? blæser kører ikke

Indlægaf kdp » 22 feb 2015 17:51

hmm. har prøvet

Brugeravatar
Havmand
Stoker XVI
Stoker XVI
Indlæg: 2315
Tilmeldt: 17 mar 2010 21:08
Mit fyr: Atmos DC25 samt Scotte v.10 comfort 10KW
Areal: 190
Brændsel: Blandet træ og piller
Fremviser gerne i postnummer: 4700
Dagligt forbrug: 30 kg
Geografisk sted: Næstved, Sydsjælland
Modtaget likes: 1 gang

Hjælp !? blæser kører ikke

Indlægaf Havmand » 22 feb 2015 19:27

Hvis blæseren kan rotere frit ved håndkraft tyder på at det er kondensatoren der er stået af, hvis den står og rykker i små pulser / hakket. ..


Brugeravatar
HR LUCCA
Stoker XV
Stoker XV
Indlæg: 1290
Tilmeldt: 11 dec 2012 19:31
Mit fyr: Scotte 10 kw V7 styring
Areal: 146 m2
Brændsel: træpiller
Fremviser gerne i postnummer: 4200
Årligt forbrug: Ca 4500 kg
Geografisk sted: Slagelse
Givet likes: 2 gange
Modtaget likes: 15 gange

Hjælp !? blæser kører ikke

Indlægaf HR LUCCA » 22 feb 2015 19:33

Eller en dårlig forbindelse til kondesatoren i forbindelse med afmontering af brænderen

Brugeravatar
J-B
Stoker XV
Stoker XV
Indlæg: 1457
Tilmeldt: 27 feb 2012 10:28
Mit fyr: HS Tarm Woody 10kw V10 pt.
Areal: 85 Kvm
Brændsel: Varga træpiller
Fremviser gerne i postnummer: 7950
Årligt forbrug: 3.222,4kg.
Geografisk sted: Thorup Mors
Givet likes: 29 gange
Modtaget likes: 29 gange

Hjælp !? blæser kører ikke

Indlægaf J-B » 22 feb 2015 19:46

På din blæsermotor, der er 2 stik, ligner noget der er loddet fast, men det er 2 mikro kabelsko, tjek at de er på plads, så kører det :great:

Brugeravatar
kdp
Stoker VI
Stoker VI
Indlæg: 243
Tilmeldt: 06 sep 2012 09:34
Mit fyr: Woody 16KW, Kedel OPOP BlackStar.
Areal: 250m2
Brændsel: Træ piller
Fremviser gerne i postnummer: 7860
Dagligt forbrug: pt ca 20kg
Årligt forbrug: 6 ton
Geografisk sted: Sønder Lem / Spøttrup

Hjælp !? blæser kører ikke

Indlægaf kdp » 23 feb 2015 16:20

jeg tror i alle har ret :-) jeg makkede med den igen kl 2400 i nat og så kørte Woody fætter igen, men er ikke helt sikkert på hvad jeg gjorde. skulle man måske have en xtra kondensator i res-del posen ?? takker ihvert fald for jeres hjælp / input :-)



Tilbage til "Woody Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster