Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

ingen netværksforbindelse..

Spørgsmål vedr. Scotte samt det tilbehør der laves til Scotte pillefyret
andersen02
Stoker I
Stoker I
Indlæg: 29
Tilmeldt: 22 aug 2013 22:51

ingen netværksforbindelse..

Indlægaf andersen02 » 27 nov 2014 17:16

hej der ude,,

jeg har en scotte plus brænder med en v10 styring.
version: v10.0512

men siden jeg begyndte at fyre her efter sommeren, har der ikk været forbindesle til styringen.
den står bare som offline, og jeg ved at forbindseln virker godt nok.. og kigge man under styringen, blinker de små lys også ved netstikket.

har en lille andelse om det kan være styringen den er gal med ?
ved ikk om det kan være den sidste opdatering der har været noget galt med ? :shock:

andre der har oplevet det..

mvh jakob


Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7438
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

ingen netværksforbindelse..

Indlægaf pille bruger » 27 nov 2014 17:19

andersen02 skrev:hej der ude,,

jeg har en scotte plus brænder med en v10 styring.
version: v10.0512

men siden jeg begyndte at fyre her efter sommeren, har der ikk været forbindesle til styringen.
den står bare som offline, og jeg ved at forbindseln virker godt nok.. og kigge man under styringen, blinker de små lys også ved netstikket.

har en lille andelse om det kan være styringen den er gal med ?
ved ikk om det kan være den sidste opdatering der har været noget galt med ? :shock:

andre der har oplevet det..

mvh jakob


Prøv at genstarte din router.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

andersen02
Stoker I
Stoker I
Indlæg: 29
Tilmeldt: 22 aug 2013 22:51

ingen netværksforbindelse..

Indlægaf andersen02 » 27 nov 2014 17:23

har jeg gjort..
det er nemli ikke så længe siden jeg var ved at bytte rundt på nogen ledninger i den.. og det var også galt inden jeg gjorde det

Ladegaard10
Stoker VI
Stoker VI
Indlæg: 210
Tilmeldt: 11 okt 2013 20:08
Mit fyr: BS 1016 med semi-rens
Areal: 160
Brændsel: Barlinek
Fremviser gerne i postnummer: 6430
Årligt forbrug: 4
Geografisk sted: Nordborg
Kontakt:

ingen netværksforbindelse..

Indlægaf Ladegaard10 » 27 nov 2014 17:52

andersen02 skrev:hej der ude,,

jeg har en scotte plus brænder med en v10 styring.
version: v10.0512

men siden jeg begyndte at fyre her efter sommeren, har der ikk været forbindesle til styringen.
den står bare som offline, og jeg ved at forbindseln virker godt nok.. og kigge man under styringen, blinker de små lys også ved netstikket.

har en lille andelse om det kan være styringen den er gal med ?
ved ikk om det kan være den sidste opdatering der har været noget galt med ? :shock:

andre der har oplevet det..

mvh jakob

Hvis du har mulighed for at tilslutte noget andet, måske en pc så kan du se om der er hul igennem
MVH Jan
Scotte 10 KW med V10, semirens, U herd med skamol plade



Tilbage til "Scotte Pillefyr"

Hvem er online

Brugere der læser dette forum: Carslen og 1 gæst