Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

manglende motor varme

Her kan du få hjælp til Bil, MC og Motor samt alt "gør det selv" til Bil, MC og Motor
Ny bil, nye dæk eller startproblemer
Brugeravatar
calle
Stoker XVII
Stoker XVII
Indlæg: 3014
Tilmeldt: 27 dec 2010 21:47
Mit fyr: Scotte 16 kw 4.99 Opop 418 keramiktænder
Areal: 125
Brændsel: Træpiller og brænde
Dagligt forbrug: Svingende
Årligt forbrug: 3 ton
Geografisk sted: Storkbh.
Givet likes: 10 gange
Modtaget likes: 22 gange

manglende motor varme

Indlægaf calle » 11 nov 2014 17:14

WoodyHugo skrev:
Så køre den hurtigere eller ??


Måske, og så har den stil og sjæl. Har selv en, som jeg bruger rundt i Kbh., når jeg skal i butikker :great:

Venlig hilsen
Calle - forklædt som voksen.

Dans er for de, der ikke har råd til at stå i baren.

PS. Den der har mest legetøj, når vi dør, har vundet.


Flammen
Stoker XV
Stoker XV
Indlæg: 1219
Tilmeldt: 02 feb 2012 02:07
Mit fyr: Woody 20kw 6.69 m. iltstyring og komp re
Areal: 170
Brændsel: piller
Fremviser gerne i postnummer: 6990
Geografisk sted: vestjylland, Ulfborg
Givet likes: 2 gange
Modtaget likes: 4 gange

manglende motor varme

Indlægaf Flammen » 11 nov 2014 19:10

Jensen8700 skrev:Du har masser af varme i kabinen - men du oplever at motoren ikke bliver ordentlig varm??
Det lyder jo lidt selvmodsigende :) Er det ikke bare en føler der gået og viser forkert?
Ellers er det "Landlyst" kl 18:38 der kommer med et godt råd :)

er sikker på den har et EL varmeelement i varmeapperatet. det har zafire 2,2D i hvert fald.
tempfølere er af svingene kvalitet, og deraf også en hvis fejlvisning.

timkenneth
Stoker XII
Stoker XII
Indlæg: 691
Tilmeldt: 01 dec 2010 00:49
Mit fyr: SK STOKER
Areal: 169
Brændsel: flis/korn/piller
Fremviser gerne i postnummer: 6980
Årligt forbrug: ca 2500 kr.
Geografisk sted: vestjylland
Modtaget likes: 3 gange

manglende motor varme

Indlægaf timkenneth » 15 nov 2014 08:00

det var den nye termostat som var defekt. åbnede allerede ved ca 72 grader. fik en ombytter og nu er der korrekt varme.
fik ligeledes skiftet den lille temp føler for instrument, som viste ca 5 grader forkert.
tak for hjælp

Brugeravatar
calle
Stoker XVII
Stoker XVII
Indlæg: 3014
Tilmeldt: 27 dec 2010 21:47
Mit fyr: Scotte 16 kw 4.99 Opop 418 keramiktænder
Areal: 125
Brændsel: Træpiller og brænde
Dagligt forbrug: Svingende
Årligt forbrug: 3 ton
Geografisk sted: Storkbh.
Givet likes: 10 gange
Modtaget likes: 22 gange

manglende motor varme

Indlægaf calle » 15 nov 2014 08:11

timkenneth skrev:det var den nye termostat som var defekt. åbnede allerede ved ca 72 grader. fik en ombytter og nu er der korrekt varme.
fik ligeledes skiftet den lille temp føler for instrument, som viste ca 5 grader forkert.
tak for hjælp


Dejligt, når det er så lidt der skal til icon_cheesygrin.gif

Opdagede fruen, at du varmede termostaten op i hendes nye teflonbelagte gryde :shock:

God weekend
Calle - forklædt som voksen.

Dans er for de, der ikke har råd til at stå i baren.

PS. Den der har mest legetøj, når vi dør, har vundet.



Tilbage til "Bil, MC og Motor"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster