Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Automatgear og brændstoføkonomi

Her kan du få hjælp til Bil, MC og Motor samt alt "gør det selv" til Bil, MC og Motor
Ny bil, nye dæk eller startproblemer
Brugeravatar
calle
Stoker XVII
Stoker XVII
Indlæg: 3014
Tilmeldt: 27 dec 2010 21:47
Mit fyr: Scotte 16 kw 4.99 Opop 418 keramiktænder
Areal: 125
Brændsel: Træpiller og brænde
Dagligt forbrug: Svingende
Årligt forbrug: 3 ton
Geografisk sted: Storkbh.
Givet likes: 10 gange
Modtaget likes: 22 gange

Automatgear og brændstoføkonomi

Indlægaf calle » 23 nov 2014 22:58

martin_b skrev:
Der er da ingen der har snakket om konvertering Calle :)

Den pris jeg har fået er på en ny automatgearkasse direkte fra Ford, jf. denne tråd... Den skulle i øvrigt komme til min mekaniker i morgen.


Det lyder ihvertfald som et godt tilbud. Håber det bliver godt :great:

Venlig hilsen
Calle - forklædt som voksen.

Dans er for de, der ikke har råd til at stå i baren.

PS. Den der har mest legetøj, når vi dør, har vundet.


Brugeravatar
martin_b
Stoker XIV
Stoker XIV
Indlæg: 951
Tilmeldt: 14 nov 2011 22:38
Mit fyr: Scotte 20 KW
Areal: 400 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 6780
Dagligt forbrug: 45 kg / 3 kg
Årligt forbrug: 8 tons
Geografisk sted: Sønderjylland
Kontakt:

Automatgear og brændstoføkonomi

Indlægaf martin_b » 07 dec 2014 22:31

Gearkassen er monteret, og bilen kører igen.

Jeg synes dog, at det er som om der er noget i vejen med det elektriske? @svsommer nævnte noget om, at man oftere ser C-max'er med defekt ledningsnet end med defekte gearkasser. Hvad mente du helt præist med det?

Jeg fik nemlig monteret anhængertræk, da den alligevel var på værksted. Og da jeg så satte traileren på, blinkede venstre blinklys pludselig med turbo-blink, og lyset på traileren var ikke helt som det skulle være. Jeg brokker mig så, og får at vide, at det naturligvis bliver lavet, når jeg kan undvære bilen igen. Men her i dag skal jeg afsted med trailer igen, og nu virker alt pludselig?! Og konen rapporter også, at LCD-displays inde i kabinen (aircon osv) kan stå og "vibrere" lidt. Og C-max-logoet i instrumentpanelet kan også af og til blive helt sort. Men der er ikke rigtig konsistens i det.

Er det problemer med ledningsnettet? Og i givet fald, hvordan kan man tjekke sådan noget? Min mekaniker har nemlig aldrig hørt om en C-max med dårligt ledningsnet.
Scotte 20 kW, chip 6.76, OPOP Blackstar 30
VVB-prioritet *2-vejs* - trækstabilisator
Smedegaard Simflex 25-60 fast tryk, laveste setting
Opvarmer 400 m2 villa fra 1864 (to plan)
Onlinedata: http://www.holmbangsoe.dk/pillefyr og skyen: http://stokercloud.dk/dev/martinbangsoe.html

abn
Stoker XII
Stoker XII
Indlæg: 762
Tilmeldt: 16 jul 2010 20:16
Mit fyr: Atmos 32
Areal: 180m2 + 25m2
Brændsel: bøg
Fremviser gerne i postnummer: 9575
Årligt forbrug: 30 m3
Geografisk sted: 9575 terndrup
Givet likes: 2 gange
Modtaget likes: 1 gang

Automatgear og brændstoføkonomi

Indlægaf abn » 08 dec 2014 10:18

Sådan gør min trailer også engang imellem. Så renser jeg stikket på traileren eller skifter det og så virker det igen.
Mvh Anders

Tom_AT
Stoker XVIII
Stoker XVIII
Indlæg: 3740
Tilmeldt: 20 nov 2009 17:09
Mit fyr: Blacksmith Combi Classic 18 / Atmos DC25
Areal: 182
Brændsel: Piller, Flis og brænde
Fremviser gerne i postnummer: 8830
Geografisk sted: Kvorning, midt mellem Randers og Viborg.
Modtaget likes: 3 gange

Automatgear og brændstoføkonomi

Indlægaf Tom_AT » 08 dec 2014 14:39

martin_b skrev:Gearkassen er monteret, og bilen kører igen.

Jeg synes dog, at det er som om der er noget i vejen med det elektriske? @svsommer nævnte noget om, at man oftere ser C-max'er med defekt ledningsnet end med defekte gearkasser. Hvad mente du helt præist med det?

Jeg fik nemlig monteret anhængertræk, da den alligevel var på værksted. Og da jeg så satte traileren på, blinkede venstre blinklys pludselig med turbo-blink, og lyset på traileren var ikke helt som det skulle være. Jeg brokker mig så, og får at vide, at det naturligvis bliver lavet, når jeg kan undvære bilen igen. Men her i dag skal jeg afsted med trailer igen, og nu virker alt pludselig?! Og konen rapporter også, at LCD-displays inde i kabinen (aircon osv) kan stå og "vibrere" lidt. Og C-max-logoet i instrumentpanelet kan også af og til blive helt sort. Men der er ikke rigtig konsistens i det.

Er det problemer med ledningsnettet? Og i givet fald, hvordan kan man tjekke sådan noget? Min mekaniker har nemlig aldrig hørt om en C-max med dårligt ledningsnet.


Jeg tænker om det kan være en dårlig stelforbindelse et sted.

Brugeravatar
pendec
Stoker XVII
Stoker XVII
Indlæg: 2545
Tilmeldt: 03 okt 2007 20:45
Mit fyr: Bio18 (Nh bioservice fw)
Areal: 180 + 160ltr vvb
Brændsel: Træpiller Neova
Dagligt forbrug: 16
Årligt forbrug: ca. 5.4T (Maj 2016)
Geografisk sted: lolland
Givet likes: 12 gange
Modtaget likes: 40 gange

Automatgear og brændstoføkonomi

Indlægaf pendec » 08 dec 2014 15:14

martin_b skrev:Nu har vi bilen. Det er en TDCi 1.6 motor, jeg tog fejl tidligere. Den kører bare HELT suverænt! Hjemturen fra København blev til 21,8 km/liter. Den har også fået nyt bundkar, og skulle derfor ikke være disponeret for turbo-problemer mere end andre diesel-biler.

Det lyder som en dårlig oplevelse at købe den C-max billigt ;(

Udover dine elektricitets problemer, så er den ikke med Elektronisk bremse? Det fik jeg lov til at betale en formue for, udover at have søgt efter en brugt reservedel i 18 måneder. Den kostede så ca. 10.000 med arbejdsløn og var steget i pris undervejs, man skulle have troet forhandleren kunne se det var samme person der kom året efter ;( .

Ellers flotte kilometre, jeg ligger på 16.1 -> 17.2 i snit her på en 2.0


Brugeravatar
martin_b
Stoker XIV
Stoker XIV
Indlæg: 951
Tilmeldt: 14 nov 2011 22:38
Mit fyr: Scotte 20 KW
Areal: 400 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 6780
Dagligt forbrug: 45 kg / 3 kg
Årligt forbrug: 8 tons
Geografisk sted: Sønderjylland
Kontakt:

Automatgear og brændstoføkonomi

Indlægaf martin_b » 08 dec 2014 15:23

Jo, den har elektronisk håndbremse... Den virker nu fint indtil videre :)
Scotte 20 kW, chip 6.76, OPOP Blackstar 30
VVB-prioritet *2-vejs* - trækstabilisator
Smedegaard Simflex 25-60 fast tryk, laveste setting
Opvarmer 400 m2 villa fra 1864 (to plan)
Onlinedata: http://www.holmbangsoe.dk/pillefyr og skyen: http://stokercloud.dk/dev/martinbangsoe.html

Brugeravatar
pendec
Stoker XVII
Stoker XVII
Indlæg: 2545
Tilmeldt: 03 okt 2007 20:45
Mit fyr: Bio18 (Nh bioservice fw)
Areal: 180 + 160ltr vvb
Brændsel: Træpiller Neova
Dagligt forbrug: 16
Årligt forbrug: ca. 5.4T (Maj 2016)
Geografisk sted: lolland
Givet likes: 12 gange
Modtaget likes: 40 gange

Automatgear og brændstoføkonomi

Indlægaf pendec » 08 dec 2014 15:37

martin_b skrev:Jo, den har elektronisk håndbremse... Den virker nu fint indtil videre :)

Så husk HVIS den skulle sidde fast et eller andet sted. træk ALDRIG i den manuelle håndbremse(den sidder nok i midter konsollen, hos mig under fryseboksen) som udløser håndbremse på baghjulene. Trækker du i det manuelle , så ryger wiren, og du har lige planlagt at investere i et helt nyt EHB sæt til 10K.

Så er det klart et bedre råd, at ringe efter falck og fragte den til nærmeste Ford og lade dem udløse den, uden at betale 10K for at miste den håndbremse. For det virker med den manuelle og bilen kører igen, bare for en høj pris.



Tilbage til "Bil, MC og Motor"

Hvem er online

Brugere der læser dette forum: dannidines og 1 gæst