Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

alpha2 l slukker

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Jens
Stoker XII
Stoker XII
Indlæg: 799
Tilmeldt: 15 jan 2007 23:26
Mit fyr: MGM 15 Comfort + Passat Atmos m. akku.
Areal: 275
Brændsel: Træpiller + brænde i Atmos'en
Dagligt forbrug: ?
Årligt forbrug: 6 t + brænde
Geografisk sted: Sydvestjylland
Givet likes: 1 gang
Modtaget likes: 6 gange

alpha2 l slukker

Indlægaf Jens » 14 sep 2014 01:07

Øh, men det er da dine rumtermostater rundt i huset, som bestemmer om der kaldes på varme, - sender eks din rumtermostat i stuen signal til styringen om mere varme, så tænder den røde diode for kredsen til stuen og termoventilen begynder at åbne, - og så tror jeg også pumpen starter.

Tror din fejlsøgning skal rettes mod dine rumtermostater og deres kommunikation med styringen.
Er det rumtermostater med digitalt display eller ikke ?
Hvad står de til temperatur ?
De mangler ikke batteri, hvis altså de er trådløse ?
Mvh Jens

Hvis du ikke ændre kurs, - så risikere du at ende der, hvor du er på vej hen !


viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 01:15

Nu sender den ene så signal men pumpen er stadig uden lys. Som jeg troede det ikke kunne blive værre oplader lige billeder

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 01:25

iubiu
Vedhæftede filer
1.gif

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 01:25

nonno
Vedhæftede filer
2.gif

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 01:26

jiojoiion
Vedhæftede filer
3.gif


viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 01:28

som du kan se det første billed den lyser kun grøn og pumpe er slukket billed 2 den modtager signal, men pumpe starter heller ikke, og billed 3 er mine rum termostat, har 4 i huset

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 01:49

Men hvis jeg tager strømmen og sætter til igen så åbner den op for alle auto hovederne og lukker vand ud, men så er det den går ud og gør som de to billeder oppe over, og lukker auto hovederne. Og tror den modtager, men intet liv til pumpe eller autohoveder

Jens
Stoker XII
Stoker XII
Indlæg: 799
Tilmeldt: 15 jan 2007 23:26
Mit fyr: MGM 15 Comfort + Passat Atmos m. akku.
Areal: 275
Brændsel: Træpiller + brænde i Atmos'en
Dagligt forbrug: ?
Årligt forbrug: 6 t + brænde
Geografisk sted: Sydvestjylland
Givet likes: 1 gang
Modtaget likes: 6 gange

alpha2 l slukker

Indlægaf Jens » 14 sep 2014 13:19

Når du tager strømmen og sætter til igen, så kører styringen en selvtest hvor den netop åbner og lukker alle autohoveder. Herefter venter den på signal fra rumtermostat, før der sker noget igen.

På billedet, hvor der er rød signal på en kreds - åbner den tilhørende autohoved så (det går vist ret langsomt) ?

Har du manualen til styringen ? - Hvilken modelnavn og nummer har din styring ?
Mvh Jens

Hvis du ikke ændre kurs, - så risikere du at ende der, hvor du er på vej hen !

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 13:55

Hej tak fordi du gider bruge tid på dette, nej efter "test" lyser den menbhovede åbner ikke den gør præcis som på billedet er rød men alle hoveder er lukket, er på job så kan ikke tjekke nummer men er en altech

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 13:56

Menes at de har den på billig vvs men kan lige tjekke nummer når jeg er hjemme



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster