Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

alpha2 l slukker

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 13 sep 2014 22:55

Hej alle har en alpha2 l
Til mit gulvvarmeanlæg
Mit problem er at det slår fra så den er helt død for strøm intet lys i den overhovedet, igår kørte det hele natten uden problemer men før det slog det også fra en enkel gang, men nu gø slår det fra konstant efter 5 min. ( har pillefyr) hvad skyldes det mvh sebastian


viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 13 sep 2014 23:57

ved ikke hvor meget dette billed hjælper :)
Vedhæftede filer
nyyyyt.gif

Jens
Stoker XII
Stoker XII
Indlæg: 799
Tilmeldt: 15 jan 2007 23:26
Mit fyr: MGM 15 Comfort + Passat Atmos m. akku.
Areal: 275
Brændsel: Træpiller + brænde i Atmos'en
Dagligt forbrug: ?
Årligt forbrug: 6 t + brænde
Geografisk sted: Sydvestjylland
Givet likes: 1 gang
Modtaget likes: 6 gange

alpha2 l slukker

Indlægaf Jens » 14 sep 2014 00:14

Måske et dumt spørgsmål, - men det er ikke fordi alle kredse er lukkede og styringen er af den type, at den så slukker pumpen ?
Mvh Jens

Hvis du ikke ændre kurs, - så risikere du at ende der, hvor du er på vej hen !

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 00:20

Hej jens har haft varme i gulvet i stuen så der burde være gennemgang. tænker du styringen ikke står rigtigt ( lukket) eller at selve vandet er lukket til gulvvarme?

Jens
Stoker XII
Stoker XII
Indlæg: 799
Tilmeldt: 15 jan 2007 23:26
Mit fyr: MGM 15 Comfort + Passat Atmos m. akku.
Areal: 275
Brændsel: Træpiller + brænde i Atmos'en
Dagligt forbrug: ?
Årligt forbrug: 6 t + brænde
Geografisk sted: Sydvestjylland
Givet likes: 1 gang
Modtaget likes: 6 gange

alpha2 l slukker

Indlægaf Jens » 14 sep 2014 00:27

Nej, jeg tænkte at hvis man ser på styringen, så kan man se om der er nogle kredse, som kalder på varme eller om de alle er lukkede.
Jeg mener at der er nogle styringer, som slukker for pumpen hvis der ikke er nogle kredse, som kalder på varme. Pumpen starter så igen, når der igen kaldes på varme fra en kreds.

Hvis man lige skruer op på en termostat i et rum, så kan der gå noget tid inden styringen reagere, da der vist kun sendes signal fra rumtermostat til styringen ca hver 10. minut.
Mvh Jens

Hvis du ikke ændre kurs, - så risikere du at ende der, hvor du er på vej hen !


viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 00:27

nu har jeg tændt den, så du kan se den i aktion hehe, ( skal sige det er nyt hus, så har aldrig brugt den før, derfor er jeg på bar bund )
men for mig at se så er den auto styret, "termostaterne eller hvad man skal sige går op og ned ind til de forskellige rum, så noget må der sa løbe igennem.
Vedhæftede filer
nuuuuuuuuuuuuut.gif

Jens
Stoker XII
Stoker XII
Indlæg: 799
Tilmeldt: 15 jan 2007 23:26
Mit fyr: MGM 15 Comfort + Passat Atmos m. akku.
Areal: 275
Brændsel: Træpiller + brænde i Atmos'en
Dagligt forbrug: ?
Årligt forbrug: 6 t + brænde
Geografisk sted: Sydvestjylland
Givet likes: 1 gang
Modtaget likes: 6 gange

alpha2 l slukker

Indlægaf Jens » 14 sep 2014 00:32

Jamen kører pumpen ikke også nu ? - Eller har jeg bare misforstået noget grundlæggende i det hele :oops:
Mvh Jens

Hvis du ikke ændre kurs, - så risikere du at ende der, hvor du er på vej hen !

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 00:40

hehe :) jo har taget "stikket på den " genstartet den, og så køre den , men så slukker den efter 3-4-5 min igen, og gulvet har ikke den temperatur det skal have , så tror ikke det er fordi den "venter på signal fra kredsene " at den slukker, for den sender ikke varmt vand ud.

et eksempel, igår nat kørte den uden at slukke, og rørene var varme til gulvet, og imorges var den så begyndt på det med at slukke , og rørene var kolde til gulvarmen, men så tændte jeg den nu her, og den strak varmt vand igennem, men slukker efter 3-4-5 min

Jens
Stoker XII
Stoker XII
Indlæg: 799
Tilmeldt: 15 jan 2007 23:26
Mit fyr: MGM 15 Comfort + Passat Atmos m. akku.
Areal: 275
Brændsel: Træpiller + brænde i Atmos'en
Dagligt forbrug: ?
Årligt forbrug: 6 t + brænde
Geografisk sted: Sydvestjylland
Givet likes: 1 gang
Modtaget likes: 6 gange

alpha2 l slukker

Indlægaf Jens » 14 sep 2014 00:52

Ok, lyder som noget med styringen driller. På styringen kan du se hvilke kredse der kalder på varme, da deres diode så lyser rød (tror jeg det er, den grønne er vist, at der er strøm på styringen)
Så hvis der kredse med "lys i lampen" og pumpen er slukket, ja så er der et problem.
Jeg går ud fra at pumpen er sluttet til oppe i styringen ?

Du må i gang med noget systematisk fejlsøgning, - evt skru ned for alle rumtermostater, så alle kredse lukker, - sluk og tænd, kører pumpen så også i 4-5 minutter, - ja så er der nok ikke pumpestop i styringen. Derefter få en kreds til at kalde på varme, hvad sker der så med pumpen ?
Ligesom prøve at gå lidt systematisk frem :-)
Mvh Jens

Hvis du ikke ændre kurs, - så risikere du at ende der, hvor du er på vej hen !

viskum
Stoker I
Stoker I
Indlæg: 22
Tilmeldt: 11 sep 2014 23:57

alpha2 l slukker

Indlægaf viskum » 14 sep 2014 01:00

Pumpen er sluttet til i styring
Den lyser rødt når pumpen køre men så slukker pumpen og kun den grønne lyser ( strømmen) det er også fint problemet er så at den ikke tænder kredsene ( kalder på mere varme igen) da den grønne kun lyser permanent og pumpen er slukket



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster