Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Start af motorsav - Stihl 025

Her snakker vi om Huset samt alt "gør det selv" til huset
Alt om renovering, byggeri og konstruktion
Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Start af motorsav - Stihl 025

Indlægaf klinten » 16 feb 2014 18:26

Hej Gutter. Jeg købte en brugt Stihl 025 i sommers. Den kørte hele sommeren som en mis. Så skulle jeg bruge den her i går. Jeg kan simpelthen ikke få den til at starte. Jeg bliver sindsyg.. En gang imellem starter den og kører 1-3 sekunder. Hvis jeg når at give gas, dør den bare. Elektrode afstanden er kontrolleret, L og H justeringskruerne er skruet i bund, og en omgang tilbage. Hvad kan jeg gøre? Jeg fatter det ikke.. Min sav fra bauhaus til 699 starter hver gang, første gang.. Og ja der er selvf. benzin på. Aspen.
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html


Brugeravatar
Aaen
Stoker XV
Stoker XV
Indlæg: 1379
Tilmeldt: 16 mar 2012 17:12
Mit fyr: Baxi TPK
Areal: 226
Brændsel: Tpi Suprime 8mm
Fremviser gerne i postnummer: 9340
Årligt forbrug: 6 paller a 900 kg
Geografisk sted: 9340 Asaa, nær Dronninglund
Givet likes: 2 gange
Modtaget likes: 1 gang
Kontakt:

Start af motorsav - Stihl 025

Indlægaf Aaen » 16 feb 2014 18:33

Kan benzinen er blevet for gammel? prøv at tømme tanken helt og give den noget frisk.

Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Start af motorsav - Stihl 025

Indlægaf klinten » 16 feb 2014 18:36

Aaen skrev:Kan benzinen er blevet for gammel? prøv at tømme tanken helt og give den noget frisk.


Det ville være underligt, da det fungerer 100% med min billige bauhaus sav. Desuden var der kun meget lidt i tanken, som jeg så toppede op med friskt. Så det burde bestemt ikke være det.
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html

Brugeravatar
Aaen
Stoker XV
Stoker XV
Indlæg: 1379
Tilmeldt: 16 mar 2012 17:12
Mit fyr: Baxi TPK
Areal: 226
Brændsel: Tpi Suprime 8mm
Fremviser gerne i postnummer: 9340
Årligt forbrug: 6 paller a 900 kg
Geografisk sted: 9340 Asaa, nær Dronninglund
Givet likes: 2 gange
Modtaget likes: 1 gang
Kontakt:

Start af motorsav - Stihl 025

Indlægaf Aaen » 16 feb 2014 18:40

nej ok, men benzin kan altså godt blive for gammelt.

Hjemme teori
Stoker XVI
Stoker XVI
Indlæg: 1506
Tilmeldt: 28 feb 2008 23:46
Mit fyr: Sotte 30kW Blackstar L V.10.0921
Areal: 693m2
Brændsel: Træpiller, brænde
Årligt forbrug: 14t pill.,12m3 brænd
Geografisk sted: 3140 Ålsgårde
Givet likes: 1 gang
Modtaget likes: 8 gange

Start af motorsav - Stihl 025

Indlægaf Hjemme teori » 16 feb 2014 18:45

Den kan være stoppet i filter eller død i benzinslangen

Ellers har jeg ikke nogen ide om hvad dit problem er, men jeg ved at jeg aldrig selv stiller på H skruen, da du risikerer at brænde motoren, ved at stille den for magert. L skruen er tomgang, og den stiller du bare på, du risikere højst den går ud.
Mvh. Sophus


Brugeravatar
T-mek
Stoker XIV
Stoker XIV
Indlæg: 966
Tilmeldt: 21 jul 2013 15:13
Mit fyr: Scotte 10kw 6.78, semi-rens, 160L VVB.
Areal: 160 + 60 i værksted
Brændsel: 8mm træpiller
Fremviser gerne i postnummer: 4990
Årligt forbrug: 5500 til 6000 kg.
Geografisk sted: 4990 Sakskøbing
Modtaget likes: 2 gange

Start af motorsav - Stihl 025

Indlægaf T-mek » 16 feb 2014 18:47

Har lige haft samme problem med min egen, dog en Jonsered.
Den kunne lige starte og køre et par sek. men ikke tage gas.

Det var benzinslangen der var mør og derfor sugede den falsk luft den vej.
Tag slangen af og stræk den, så kan du sikkert se den er mør og revnet.
Der skal stort set ingenting til, bare den mindste revne, så vil lortet ikke køre.
/ Christian

Har gerne lidt dele til Scotte / Baxi + diverse pumper på hylden.

Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Start af motorsav - Stihl 025

Indlægaf klinten » 16 feb 2014 18:50

T-mek skrev:Har lige haft samme problem med min egen, dog en Jonsered.
Den kunne lige starte og køre et par sek. men ikke tage gas.

Det var benzinslangen der var mør og derfor sugede den falsk luft den vej.
Tag slangen af og stræk den, så kan du sikkert se den er mør og revnet.
Der skal stort set ingenting til, bare den mindste revne, så vil lortet ikke køre.


Det var da bestemt noget At prøve. Det vil jeg se på i morgen. Tak.
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html

energi-kriger
Stoker VI
Stoker VI
Indlæg: 233
Tilmeldt: 10 sep 2013 06:08

Start af motorsav - Stihl 025

Indlægaf energi-kriger » 16 feb 2014 18:51

Tænke - tænke.. korrekt olieblandet benzin..? frakobler chokeren korrekt..? :wink:

Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Start af motorsav - Stihl 025

Indlægaf klinten » 16 feb 2014 18:58

energi-kriger skrev:Tænke - tænke.. korrekt olieblandet benzin..? frakobler chokeren korrekt..? :wink:


Jeg bruger aspen, det er forblandet. Det er lige meget om jeg ladet den køre i tomgang med chokeren på, eller trykker på gassen.
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html

energi-kriger
Stoker VI
Stoker VI
Indlæg: 233
Tilmeldt: 10 sep 2013 06:08

Start af motorsav - Stihl 025

Indlægaf energi-kriger » 16 feb 2014 19:11

Tror nu det er chokeren, men kun en måde at konstatere det på, af med luftfilteret og se om spjældet åbner/lukker korrekt ved aktivering af choker.

Note
og tændrøret er ikke vådt..?



Tilbage til "Huset"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster