Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

blæser kører kun langsom på mh 1.5

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
vall
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 30 jan 2014 19:53

blæser kører kun langsom på mh 1.5

Indlægaf vall » 30 jan 2014 21:10

Hej lækkert forum håber i kan hjælpe mig min dejlige baxi 1.5 fra 98 driller med blæseren , når jeg tænder på on knappen starter blæseren langsomt hvis jeg slukker og tænder igen kører den lidt hurtigere men falder til lav alt for lav hastighed når jeg bare lader fyret være på on har skiftet blæser og kondensator men problem ik løst er uden iltstyring
Senest rettet af vall 30 jan 2014 21:23, rettet i alt 1 gang.


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

blæser kører kun langsom på mh 1.5

Indlægaf thy » 30 jan 2014 21:19

vall skrev:Hej lækkert forum håber i kan hjælpe mig min dejlige baxi 1.5 fra 98 driller med blæseren , når jeg tænder på on knappen starter blæseren langsomt hvis jeg slukker og tænder igen kører den lidt hurtigere men falder til lav alt for lav hastighed når jeg bare lader fyret være på on har skiftet blæser og kondensator men problem ik løst


Hvad sker der hvis du fra slukket trykker samtidigt på begge blæser symboler..kommer den så op i go fart...
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

vall
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 30 jan 2014 19:53

blæser kører kun langsom på mh 1.5

Indlægaf vall » 30 jan 2014 21:26

Kun hvis jeg gentager hurtigt ligesom on of knappen

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

blæser kører kun langsom på mh 1.5

Indlægaf thy » 30 jan 2014 21:41

vall skrev:Kun hvis jeg gentager hurtigt ligesom on of knappen


den starter normalt langsomt op,synes jeg entelig

hvilken prom har du i..

får du nogle tal frem ved at trykke alarmreset+menu knap

og hvilke tal i alarmreset + driftformsknap

i den sidste menu kan man stille -10 -20 -30 -40 -50 skifter den fart der hørbar mellem alle trin?
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

vall
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 30 jan 2014 19:53

blæser kører kun langsom på mh 1.5

Indlægaf vall » 30 jan 2014 22:05

Den skifter ik hastighed imellem trinene som den plejer. Mht. De andre indstillinger er de som de skal være lagde dine thy in sidste vinter :wink:


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

blæser kører kun langsom på mh 1.5

Indlægaf thy » 30 jan 2014 22:24

Måske styring til blæser er blevet dårligt,sommetider hjælper det at blæse printet rent med trykluft
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

vall
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 30 jan 2014 19:53

blæser kører kun langsom på mh 1.5

Indlægaf vall » 30 jan 2014 22:35

Har blæst og pustet :) kan kun komme på at det enten er print ell. Prom

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

blæser kører kun langsom på mh 1.5

Indlægaf thy » 30 jan 2014 22:44

Du har prøvet at tage strømmen i 30 sek og se om print nulstiller
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

vall
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 30 jan 2014 19:53

blæser kører kun langsom på mh 1.5

Indlægaf vall » 30 jan 2014 22:50

Har haft strømmen af men tror ik den nulstiller data er der stadig

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

blæser kører kun langsom på mh 1.5

Indlægaf thy » 30 jan 2014 22:57

bare sometider det er godt med en gen start...

kan den fyre eller den er gået helt død?

hvis du som forsøg HVIS du kører uden iltstyring prøver at trykke på blæser symbol og samtidigt på + knap og kører op til max kører den så op i styrke
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster