Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

gulvvarme problem?

Her snakker vi om Huset samt alt "gør det selv" til huset
Alt om renovering, byggeri og konstruktion
coupegt
Stoker VI
Stoker VI
Indlæg: 214
Tilmeldt: 07 dec 2009 12:02
Mit fyr: Scotte 30 Kw med Opop 430 kedel
Areal: 225 + 160 garage
Brændsel: Træpiller
Fremviser gerne i postnummer: 6740
Dagligt forbrug: Ved ikke endnu.
Årligt forbrug: tjaaa

gulvvarme problem?

Indlægaf coupegt » 24 jan 2014 13:40

Hej - hustruen har skrevet og klaget over manglende varme i køkken/alrum i stuetagen - ca 45 m2 med gulvvarme.
Der er kun 18-19 grader.

Jeg er jo selvfølgelig ude og sejle og kan derfor ikke komme til at pille ved noget - før om en måneds tid.

Fyret har hun sat til 70 grader - og det laver den fint.
Trykket er ca. 2 bar (tryk ekspansion) og smedegaardpumpen står i Auto - og har altid gjort det uden problemer - der er også varmt i overetagen med radiatorer skriver hun

Gulvarme pumpen - grundfoss alfa 2 (tror jeg nok) har stået på laveste trin med konstant tryk - hvilket har fungeret fint ved de relativt lune temperaturer der har været længe - men nu er det jo blevet koldt, og hun var ikke klar over, at den skulle sættes op - og jeg havde helt glemt det. Så huset er jo nok blevet afkølet da temperaturen faldt udenfor, og der lige pludselig ikke kom nok vand gennem systemet længere.

Nu har hun sat den på trin 3 - 27 watt til 5 kredse med ialt ca. 80 m2 gulvvarme - og det plejer at give en god temperatur - men det er stadig koldt siger hun.
Det er kun stue/køkken der er problemer med. Det er to kredse - en på ca. 30 m2 og en på ca. 15 m2 - men koblet på samme trådløse termostat.
De 3 andre kredse bliver åbenbart ok varme.

Temperaturen på shunten er ca 30 grader - og hun har kontrolleret at alle motorene på Danfoss gulvvarme styrringen åbner/lukker og fremløbet til shunten endvidere er MEGET varm at røre ved = vel 60-70 grader.

Så nu er spørgsmålet jo så om der er et eller andet vi har overset - synes det plejer at kunne mærkes i gulvene efter 3-4 timer at de bliver lune - men nu har det drillet hende i 24 timer?
- Som nævnt laver fyret varme og har ingen problemer med at nå setpunkt på 70 grader
- begge pumper kører
- trykket i systemet er ca. 2 bar
- alle 5 kredse kan åbne/lukke
- temperatur på shunten er 30-32 grader
- badeværelse, entre og bryggers blive varme - så noget må pumpen jo da lave.

Jeg måtte selv justere alle kredsene ind efter installation i 2011 da VVS-manden der ellers stod for det åbenbart ikke anede noget om det.
Det gjorde jeg efter Danfoss vejledning og hvor mange meter slange der er i hver kreds - det har fungeret upåklageligt siden 2011

I min verden SKAL det give varme gulve - men måske det bare er et spørgsmål om tålmodighed? Det er jo trods alt den største kreds
Hun nævner, at gulvvarme pumpen "snakker" lidt - som om der måske er luft i. Men hun har prøvet at udlufte shunten (med stoppet pumpe) og den radiator i overetagen hvor luften elles altid samler sig efter nogle dage, og det gav kun vand og ingen luft... og gulvarmeslanger er vel det sidste sted luft ville gemme sig?

Gode råd modtages gerne :)


Landlyst
Stoker XVIII
Stoker XVIII
Indlæg: 4468
Tilmeldt: 13 okt 2009 22:03
Mit fyr: Scotte 16kW V. 10, Blackstar semirens
Areal: 200kvm+ 60kvm
Brændsel: Træpiller
Fremviser gerne i postnummer: 8830
Dagligt forbrug: 30,8
Årligt forbrug: 6 tons
Geografisk sted: 8830 Tjele
Givet likes: 22 gange
Modtaget likes: 10 gange

gulvvarme problem?

Indlægaf Landlyst » 24 jan 2014 15:13

Nu siger du/I godt nok alle kredse kan åbne og lukke... Er det motor til ventil der bevæger sig eller har hun konstateret at de RENT FAKTISK åbner? Hvis hun mærker på frem og retur på den kreds der ikke varmer, så skal hun jo kunne mærke en forskel hvis den åbner ventilen manuelt.... Kan hun ikke det så må man vel konkludere at den ikke åbner?
Hvor i landet har du efterladt hende? Kunne jo være en der var tæt på som kunne kaste et blik på det....

coupegt
Stoker VI
Stoker VI
Indlæg: 214
Tilmeldt: 07 dec 2009 12:02
Mit fyr: Scotte 30 Kw med Opop 430 kedel
Areal: 225 + 160 garage
Brændsel: Træpiller
Fremviser gerne i postnummer: 6740
Dagligt forbrug: Ved ikke endnu.
Årligt forbrug: tjaaa

gulvvarme problem?

Indlægaf coupegt » 24 jan 2014 15:54

Det er så godt nok kun motor-ventillen hun har kigget på der bevæger sig.

Jeg har "efterladt" hende mellem Esbjerg/Ribe :-D
Men sidste melding går på, at der nu kommer varme i alle gulvene, så det er jo dejligt.
Det hele er da også kun godt 2 år gammelt, så skulle da helst ikke være for meget vrøvl med det endnu.

Synes bare det er lidt underligt, at det har taget 24 timer at få varme ud i gulvene med pumpen på trin 3
Normalt synes jeg, at jeg har kunnet mærke varmen så småt efter 2-3 timer - og det er efter jeg har startet gulvvarmen op fra helt koldt gulv.

Men ok - kører det, så kører det og så er det jo bare at være glad :)

coupegt
Stoker VI
Stoker VI
Indlæg: 214
Tilmeldt: 07 dec 2009 12:02
Mit fyr: Scotte 30 Kw med Opop 430 kedel
Areal: 225 + 160 garage
Brændsel: Træpiller
Fremviser gerne i postnummer: 6740
Dagligt forbrug: Ved ikke endnu.
Årligt forbrug: tjaaa

gulvvarme problem?

Indlægaf coupegt » 24 jan 2014 16:01

hun har så åbenbart også liiige glemt, at fortælle, at dagen før var der gang i brændeovnen i stuen - hvilket jo nok kan få gulvarmen til at klappe helt i et par timer og så komme gevaldigt bagud.

sjovt som sådan nogle oplysninger altid kommer EFTER man har brugt et par timer på fejlsøgning :-D
Men ellers klarer hun det nu ret godt med, at passe farmen, fyret og schæfer-vaps alene, så jeg skal nu ikke klage :)



Tilbage til "Huset"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster