Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Baxi 1,5 Fejl A10-A11

Hvis du ikke ved hvor du skal stille dit spørgsmål, er du velkommen til at gøre det her
Slettet 16481

Baxi 1,5 Fejl A10-A11

Indlægaf Slettet 16481 » 30 dec 2013 23:10

Hej , håber nogen kan hjælpe med baxi 1,5 iltstyring , den er 7 år og har kørt ca 6år uden problemer, er det sidste år begyndt
med i starten mest fejl A10 nu De sidste gange A11 fejl ca 5 gange på 5-6 mdr. Hus ca 180 m/2 kører med ilt% 10-12 ,svinger nogle gange pludselig ned til 1-2 % og så op på 16-18 % , for så igen at lande på 10-12 % ved lav, kører i høj på 8-9 % men står mest i lav og har kørt der De første 6 år uden problemer , med indstilling -40 H 1,2 L o,6 P 0,5 røggas ved høj 140-170
lav 110-130 , når den skal cal. kommer verdi på iltsonde op 200-220 , så den skulle ikke fejle noget , har mest løst til at kører uden ilt sonde , fyre med træpiller, men kender ikke De rigtige indstillinger ved uden ilt sonde , manger siger at man sagtens kan kører uden ilt sonde med træpiller, så hvis nogen har en god indstilling til blæs, H-L indstilling sek.indst. -30 -20 ?? hvordan man kører uden iltsty. hører jeg gerne . Hilsen ejuul.


kolmos1965
Stoker I
Stoker I
Indlæg: 5
Tilmeldt: 29 dec 2013 14:17
Mit fyr: Passat C1
Areal: 170 m2
Brændsel: Flis (industri røgspåner)
Fremviser gerne i postnummer: 6470
Dagligt forbrug: ca 18
Årligt forbrug: 4 tons
Geografisk sted: Sønderjylland ALS

Baxi 1,5 Fejl A10-A11

Indlægaf kolmos1965 » 31 dec 2013 00:40

A10 Hvis ilt % > 20 % i over 3 min. så stoppes sneglen automatisk og blæser løber videre i 2
min. på 80 %. -
Herefter slukkes alt. (hvis sonde fjernes/falder ud)

A11 Hvis ilt % ikke overstiger 2 % inden 5 min.
(ilt % <= 1 og Trøg> 80 grader C, så:
Kører blæseren på 100 % til ilt-% er over 2 %)
Lyder underligt, Fejlkode A11 tyder på at den har fået for meget at leve af og ikke kunnet få ilt % op igen
A10 tyder på for lidt piller, kørt tør ? :roll: ... Nej sikkert ikke , lyder mærkeligt . Godt det ikke er minus 10 grader udenfor

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7783
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi 1,5 Fejl A10-A11

Indlægaf thy » 31 dec 2013 01:58

hmm..

hvordan calibrerer du?
er låger tætte?
tjækker du sondeholder ikke er fyldt af skidt?
tjækker du sonden for skidt?

alarmreset+ driftformsknap


-30 hjælper lidt på iltoverskud
H 1,0 må være nok..
L 0,5 må være nok..
p05 standart ok
ilt% høj og lav 7
au
-------
alarmreset+ menu knap
H15
L40
B30
r0,0
--------------------------------------------------------------------

hvis ikke sonden er stabil kan du køre med indstillinger her under..





alarmreset+ driftformsknap

-20
H 1,3
L 0,5
no

-------------------------------

sek 30-100%
blæs 8
sek 20

100%
blæs 24
sek 15

så er du kørende hvis du må gå over til alm drift
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Brugeravatar
Flyball
Stoker XII
Stoker XII
Indlæg: 615
Tilmeldt: 11 aug 2009 19:00
Mit fyr: BAXI 1,5-350. Med IS og TS
Areal: 325 + 70 + 160l vvb
Brændsel: 8mm Træpiller
Fremviser gerne i postnummer: 4690
Årligt forbrug: 8 tons
Geografisk sted: Midtsjælland

Baxi 1,5 Fejl A10-A11

Indlægaf Flyball » 31 dec 2013 09:48

Jeg ville prøve (som test, fejlsøgning) med en ny sonde for det er absolut meget nemmere og bedre at køre med iltstyring !


:great:
Everybody wants to go to heaven, but nobody wants to die !

Slettet 16481

Baxi 1,5 Fejl A10-A11

Indlægaf Slettet 16481 » 31 dec 2013 14:28

thy skrev:hmm..

hvordan calibrerer du?
er låger tætte?
tjækker du sondeholder ikke er fyldt af skidt?
tjækker du sonden for skidt?

alarmreset+ driftformsknap


-30 hjælper lidt på iltoverskud
H 1,0 må være nok..
L 0,5 må være nok..
p05 standart ok
ilt% høj og lav 7
au
-------
alarmreset+ menu knap
H15
L40
B30
r0,0
--------------------------------------------------------------------

hvis ikke sonden er stabil kan du køre med indstillinger her under..





alarmreset+ driftformsknap

-20
H 1,3
L 0,5
no

-------------------------------

sek 30-100%
blæs 8
sek 20

100%
blæs 24
sek 15

så er du kørende hvis du må gå over til alm drift



Tak for svar , :? pakninger er tætte , iltsonde er ren, (støvsuger sonde og hul i røgrør) som jeg skriver når jeg kører med
min Baxi i au. H1,1 L0,6 -40 så er ilt% ca 10-12 i L og 7-9 i H , du skriver du kører med -30 i au , er det nok ?


Slettet 16481

Baxi 1,5 Fejl A10-A11

Indlægaf Slettet 16481 » 31 dec 2013 14:33

kolmos1965 skrev:A10 Hvis ilt % > 20 % i over 3 min. så stoppes sneglen automatisk og blæser løber videre i 2
min. på 80 %. -
Herefter slukkes alt. (hvis sonde fjernes/falder ud)

A11 Hvis ilt % ikke overstiger 2 % inden 5 min.
(ilt % <= 1 og Trøg> 80 grader C, så:
Kører blæseren på 100 % til ilt-% er over 2 %)
Lyder underligt, Fejlkode A11 tyder på at den har fået for meget at leve af og ikke kunnet få ilt % op igen
A10 tyder på for lidt piller, kørt tør ? :roll: ... Nej sikkert ikke , lyder mærkeligt . Godt det ikke er minus 10 grader udenfor

Tak for svar :? ja det lyder mærkeligt , og De første 6 år ingen problemer. med denne indstling. -40 H1,1 L 0,5 P0,5 AU

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7783
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi 1,5 Fejl A10-A11

Indlægaf thy » 31 dec 2013 14:40

Det bliver slidt.
-30 giver lidt laver ilt % og det kan rede lidt utæthed

Det er set før at låge pakning kan friskes op med wd40

Du kan måske med fordel resette ved at afbryde strømmen i 30 sek

Så styringen kan komme på ret kurs igen
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Slettet 16481

Baxi 1,5 Fejl A10-A11

Indlægaf Slettet 16481 » 31 dec 2013 15:28

thy skrev:Det bliver slidt.
-30 giver lidt laver ilt % og det kan rede lidt utæthed

Det er set før at låge pakning kan friskes op med wd40

Du kan måske med fordel resette ved at afbryde strømmen i 30 sek

Så styringen kan komme på ret kurs igen


Kan man køre lige så godt uden iltstyring , med dine indstillinger ,og måske med mindre forbrug? er trals at komme hjem og den hyler (fejl a10-a11) kører man uden iltstyring er man jo merer sikker at den ikke stopper en vinter dag, og så måske om sommeren kører igen med iltstyring , var det en mulighed ??

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7783
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi 1,5 Fejl A10-A11

Indlægaf thy » 31 dec 2013 15:32

Ja har givet indstillinger til det

I de nederste tal
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Slettet 16481

Baxi 1,5 Fejl A10-A11

Indlægaf Slettet 16481 » 04 jan 2014 11:23

thy skrev:Ja har givet indstillinger til det

I de nederste tal


Hej igen. Har nogle dage kørt med dine indstillinger ,og med iltstyring, så her til morgen fejl A11 igen :oops: så nu prøver jeg dine indstillinger uden iltstyring (no) ,det er som om den bedst holder temp ( set.70) med iltstyring, uden iltstyring er den 3-4 grader under set. men kan så bare hæve set til 70-72, i denne varme tid er det rigeligt at køre set 68-70 for at holde varmen på 21-22 i huset må se med dine indstillinger hvordan forbrug er nu uden iltstyring.



Tilbage til "Andre Pillefyr"

Hvem er online

Brugere der læser dette forum: bar2 og 0 gæster