Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Ingen lys på lysføler (engang imellem)

Spørgsmål vedr. Woody samt det tilbehør der laves til Woody pillefyret
Knuddi41
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 20 okt 2013 09:30
Mit fyr: Woody 16kW. V-10 Styring
Areal: 233
Brændsel: Træpiller
Fremviser gerne i postnummer: 7184
Dagligt forbrug: 45
Årligt forbrug: 12

Ingen lys på lysføler (engang imellem)

Indlægaf Knuddi41 » 14 jan 2014 18:19

Den står på lav nu. Prøver at rette det til mellem


Brugeravatar
DBS
Stoker X
Stoker X
Indlæg: 470
Tilmeldt: 17 mar 2013 17:02
Mit fyr: 8Kw Scotte VP / 16Kw Scotte pillefyr
Areal: 218m2
Brændsel: 8mm
Geografisk sted: Silkeborg
Givet likes: 5 gange
Modtaget likes: 9 gange

Ingen lys på lysføler (engang imellem)

Indlægaf DBS » 14 jan 2014 18:42

Her kan du se, hvad der forskel på, på der forskellige versioner: http://www.nbe.dk/download/chip-versioner.html

Knuddi41
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 20 okt 2013 09:30
Mit fyr: Woody 16kW. V-10 Styring
Areal: 233
Brændsel: Træpiller
Fremviser gerne i postnummer: 7184
Dagligt forbrug: 45
Årligt forbrug: 12

Ingen lys på lysføler (engang imellem)

Indlægaf Knuddi41 » 14 jan 2014 19:00

Tak for det. Kigger det lige igennem

Knuddi41
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 20 okt 2013 09:30
Mit fyr: Woody 16kW. V-10 Styring
Areal: 233
Brændsel: Træpiller
Fremviser gerne i postnummer: 7184
Dagligt forbrug: 45
Årligt forbrug: 12

Ingen lys på lysføler (engang imellem)

Indlægaf Knuddi41 » 14 jan 2014 19:19

Tror nu jeg vil lave mit lille forsøg med hul og rør. Se om jeg ikke kan få Lux til at blive på 100% Så snart der er lys

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

Ingen lys på lysføler (engang imellem)

Indlægaf pille bruger » 14 jan 2014 19:46

Knuddi41 skrev:Tror nu jeg vil lave mit lille forsøg med hul og rør. Se om jeg ikke kan få Lux til at blive på 100% Så snart der er lys


Hvorfor ?
Det betyder jo ikke noget rent styringsmæssig at den ikke er 100 Lux hele tiden.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.


Knuddi41
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 20 okt 2013 09:30
Mit fyr: Woody 16kW. V-10 Styring
Areal: 233
Brændsel: Træpiller
Fremviser gerne i postnummer: 7184
Dagligt forbrug: 45
Årligt forbrug: 12

Ingen lys på lysføler (engang imellem)

Indlægaf Knuddi41 » 14 jan 2014 21:30

Nu er det da til at holde ud og kigge på. Sender billed på 12 timers graf om lidt
Vedhæftede filer
1389731397304.jpg
Graft

Knuddi41
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 20 okt 2013 09:30
Mit fyr: Woody 16kW. V-10 Styring
Areal: 233
Brændsel: Træpiller
Fremviser gerne i postnummer: 7184
Dagligt forbrug: 45
Årligt forbrug: 12

Ingen lys på lysføler (engang imellem)

Indlægaf Knuddi41 » 14 jan 2014 21:32

12 Timer graf.
Vedhæftede filer
20140114_213414.jpg
12 Timer

Knuddi41
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 20 okt 2013 09:30
Mit fyr: Woody 16kW. V-10 Styring
Areal: 233
Brændsel: Træpiller
Fremviser gerne i postnummer: 7184
Dagligt forbrug: 45
Årligt forbrug: 12

Ingen lys på lysføler (engang imellem)

Indlægaf Knuddi41 » 16 jan 2014 21:02

Sådan. 100% Lux hele tiden. Ø11,5mm Hul kunne gøre trikket.

Knaegten33
Stoker I
Stoker I
Indlæg: 4
Tilmeldt: 25 dec 2013 21:34

Ingen lys på lysføler (engang imellem)

Indlægaf Knaegten33 » 20 jan 2014 21:10

hej har stadig problemer med mit lux tal nu har jeg fået andre piller og vejet af og nu bliv det være. så håber af den opdatering men smed vil komme med hjælper ellers ved jeg ikke hvad jeg skal gøre det stopper 1 til 2 gange i døgnet.

Knuddi41
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 20 okt 2013 09:30
Mit fyr: Woody 16kW. V-10 Styring
Areal: 233
Brændsel: Træpiller
Fremviser gerne i postnummer: 7184
Dagligt forbrug: 45
Årligt forbrug: 12

Ingen lys på lysføler (engang imellem)

Indlægaf Knuddi41 » 20 jan 2014 21:18

Jeg har boret et hul. Skåret lidt ud i skamol pladen så der kommer lux. Har 100% lux også ved 10% drift.
Vedhæftede filer
20140118_184508.jpg
Hul



Tilbage til "Woody Pillefyr"

Hvem er online

Brugere der læser dette forum: Yahoo og 1 gæst