Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Ingen cirkulation/varme på 1.sal

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
fas
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 03 okt 2013 18:21

Ingen cirkulation/varme på 1.sal

Indlægaf fas » 12 nov 2013 17:48

Hej,
Jeg er igang med renovering af huset, hvilket betyder at der er ny varmeinstallation på 1.sal og gammel installation i stueetagen (inkl. gl. rester af 3/4", 1" og 1 1/2" rør).

1. salen er nu blevet færdig og varmen er tilsluttet....der kommer bare ikke noget var derop. Jeg har vedhæftet en tegning af installationen og har brug for input til problemets årsag.
1) Er det rør-dimensionerne i stueetagen der skaber problemet (altså at vandet har for nemt ved at cirkulere der kontra på 1. sal) eller
2) Skyldes det luft i systemet? (Udluftet flere gange og der kommer kun vand ud selv når jeg tapper flere liter af)

Fordelerrørene på 1.sal har alle lukkehaner, så jeg har overvejet at lukke fremløb og retur og koble en havepumpe mellem fordelerne for at presse evt. luft rundt i systemet, men ved ikke helt om det vil hjælpe.

Jeg har samtidig overvejet at ændre fremløbet i stueetagen fra 22 mm pex til 18 mm pex og koble den til den eksisterende fordeler (midterst på tegningen), samt ændre fremløbet til den ene støbejernsradiator og vvb til 15 mm pex i stedet for hhv. 18 og 22 mm.

Jeg håber der er nogen der kan give en hjælpende hånd, da problemet lige nu hindrer os i at tage 1.sal i brug.

Mvh.
Finn
Vedhæftede filer
Varmeinstallation.pdf
(64.37 KiB) Downloadet 121 gange


sologbrænde
Stoker VI
Stoker VI
Indlæg: 227
Tilmeldt: 01 nov 2010 08:07
Mit fyr: BAXI BONUS 30
Areal: 230 + 80
Brændsel: TRÆ MM
Fremviser gerne i postnummer: 4653
Geografisk sted: 4653

Ingen cirkulation/varme på 1.sal

Indlægaf sologbrænde » 12 nov 2013 18:26

Hvor sidder din pumpe, og hvor stor er den ??

fas
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 03 okt 2013 18:21

Ingen cirkulation/varme på 1.sal

Indlægaf fas » 12 nov 2013 18:48

Pumpen er markeret som cirklen på tegningen, på den varme streng lige før shunten til fyret. Fyret er et helt nyt NBE/Black star og pumpen er en Grundfos 25/40 (så vidt jeg husker, er ikke hjemme) med autoadapt.

Det skal nævnes at hvis jeg lukker alle radiatorerne nedenunder, kan jeg få lidt varme på de fjerneste radiatorer på 1.sal (øverst til højre på tegningen)

Brugeravatar
Ugelvig
Stoker XV
Stoker XV
Indlæg: 1354
Tilmeldt: 18 sep 2012 12:19
Mit fyr: Atmos D14P/Iwabo Villa S2
Areal: 212+70
Brændsel: Stampemøllen
Dagligt forbrug: 16 kg pr. døgn
Årligt forbrug: 6 ton
Geografisk sted: Sønderjylland
Kontakt:

Ingen cirkulation/varme på 1.sal

Indlægaf Ugelvig » 12 nov 2013 19:04

Alt er luftet ud? Hvilket tryk kører du med i installationen? Tilstoppet rør?
/AJU

Atmos D14P med påmonteret Iwabo Villa S2 og 750l træpiller i Mafa Midi silo fremvises gerne :)

Brugeravatar
John Skov Jensen
Redaktør
Redaktør
Indlæg: 3242
Tilmeldt: 02 maj 2009 20:40
Mit fyr: Atmos DC40GD
Areal: sammenlagt 350 m2
Brændsel: Bøg
Fremviser gerne i postnummer: 8370
Geografisk sted: Ødum, 8370 Hadsten
Modtaget likes: 55 gange

Ingen cirkulation/varme på 1.sal

Indlægaf John Skov Jensen » 12 nov 2013 19:08

Skift pumpen til en 25/60 i stedet. Når der både kælder, stue og 1st sal er 4 m løftehøjde i underkanten.


Hjemme teori
Stoker XVI
Stoker XVI
Indlæg: 1506
Tilmeldt: 28 feb 2008 23:46
Mit fyr: Sotte 30kW Blackstar L V.10.0921
Areal: 693m2
Brændsel: Træpiller, brænde
Årligt forbrug: 14t pill.,12m3 brænd
Geografisk sted: 3140 Ålsgårde
Givet likes: 1 gang
Modtaget likes: 8 gange

Ingen cirkulation/varme på 1.sal

Indlægaf Hjemme teori » 12 nov 2013 19:12

Har du nogen steder rørene går op og ned igen og hvor du ikke kan lufte ud?

Det kan være mere end pumpen kan magte at presse sådan en luft prop ud. Der kan det være en god ide at bruge trykket når du åbner til at blæse igennem. Altså først åbne fremløb (og lukke igen) lufte ud og fylde vand på og så åbne returen med samme fremgangsmåde. (selvom det er for sent nu)
Mvh. Sophus

fas
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 03 okt 2013 18:21

Ingen cirkulation/varme på 1.sal

Indlægaf fas » 12 nov 2013 19:30

Alt er luftet ud. Jeg kører med lige under 2 bar. Installatøren sagde at pumpen så rigeligt kunne cirkulere til 1. sal også, så det er nok en 25/60.

Alle rørerne på 1.sal er nye og bør ikke kun være tilstoppede...det har været proppet af i etableringsperioden.

Mht. til rør der går op og ned, kan det være en mulighed. Jeg skal lige forstå dig rigtigt: Altså sætte tryk på systemet med lukkede fordelerrør...åbne for fremløb for at sætte tryk på radiatorerne...lukke for at lufte ud...og gentage denne procedure indtil luften i fremløbet er ude og derefter gøre det samme med returen? Det er aldrig for sent...jeg må jo bare tømme vandet af og prøve igen :D Jeg skal alligevel have monteret ventil til vvb (hvilket vvs'eren lige havde glemt da vvb blev installeret).

Der er altså ingen, der tror at rørdimensionerne og anlæggets udførelse kan være problemet? Det skal laves om på sigt, når undertagen skal laves og jeg vil derfor gerne ændre mindst muligt på det nu.

Og tak for svarene!

Kigan
Stoker XI
Stoker XI
Indlæg: 508
Tilmeldt: 14 aug 2008 18:32
Mit fyr: woody 16kw/Lamborghini EXA20 21Kw kedel
Areal: 114 / 110L VVB
Brændsel: Træpiller
Fremviser gerne i postnummer: 3700
Årligt forbrug: ca. 3,5 Tons
Geografisk sted: Bornholm
Kontakt:

Ingen cirkulation/varme på 1.sal

Indlægaf Kigan » 12 nov 2013 19:51

hva hvir du skruder helt op for trykket på pumpen ?
Mvh
Kevin
Mit fyr http://stokercloud.dk/dev/kevinh.html
Scotte 16kw BlackStar BS1016 114 m2 v7.0535

Slettet 15549

Ingen cirkulation/varme på 1.sal

Indlægaf Slettet 15549 » 12 nov 2013 20:02

Hej

Jeg har også 1 sal
Har godt nok en 25-60 pumpe men den kan heller ikke cirkulere varmen på autoadapt den køre nu på pp2 altså lys i nummer diode til højre for autoadapt
Og det virker bare nu
Måske det kunne hjælpe dig også

Brugeravatar
BWJ
Stoker XVI
Stoker XVI
Indlæg: 2099
Tilmeldt: 05 jan 2011 20:03
Mit fyr: Ecotech Laura air plus
Areal: 155
Brændsel: Piller/ solvarme/ Solcelleanlæg 6460Wp
Dagligt forbrug: 10
Årligt forbrug: 2,5
Modtaget likes: 2 gange

Ingen cirkulation/varme på 1.sal

Indlægaf BWJ » 12 nov 2013 20:24

Prøv at lukke shunt så der ikke shuntes på kedel, så får du sikkert varme
Hvorfor gøre det enkelt, når man med en smule omhu, kan gøre det hamrende indviklet.



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster