Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Baxi 1.5 multiheat problem...

Spørgsmål vedr. Baxi samt det tilbehør der laves til Baxi stokerfyr
maw1
Stoker V
Stoker V
Indlæg: 181
Tilmeldt: 07 okt 2008 08:06
Mit fyr: Baxi multiheat 1,5
Areal: Ca. 300m2
Brændsel: træpiller
Fremviser gerne i postnummer: 5540
Dagligt forbrug: 20-35 kilo
Årligt forbrug: 8 - 10

Baxi 1.5 multiheat problem...

Indlægaf maw1 » 02 nov 2013 23:09

Hej :cry:

Jeg kom her i morges ud til et fyr der var gået ud....
det havde kørt en masse piller ind i brændkammert (ca en god spandfuld)
hvorefter det var gået ud.....
Jeg tømte kammeret og startede op igen, men senere på dagen var der igen balade i fyrrummet.
denne gang var der ikke kørt træpiller ind i kammeret, og fyret var gået ud.
nu kan jeg så ikke få lov til at køre med sneglen, der sker intet når jeg trykker på frem eller tilbage føring...
jeg kan ej heller høre den klikker i relæet som den plejer....

Er der en der har haft dette problem før, og hvad har i evt gjort ved det....
håber der er en der kan hjælpe, for det er ved at være lidt småkoldt udenfor :)

mvh.
kenneth


Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi 1.5 multiheat problem...

Indlægaf thy » 03 nov 2013 00:08

mangler du en fase(sikring) tit ryger der 2 samtidigt...

hvis du har mod på det kan du måle om alle faser er inde ved styringen..
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

maw1
Stoker V
Stoker V
Indlæg: 181
Tilmeldt: 07 okt 2008 08:06
Mit fyr: Baxi multiheat 1,5
Areal: Ca. 300m2
Brændsel: træpiller
Fremviser gerne i postnummer: 5540
Dagligt forbrug: 20-35 kilo
Årligt forbrug: 8 - 10

Baxi 1.5 multiheat problem...

Indlægaf maw1 » 03 nov 2013 00:27

Sidder der nogle sikringer på printkortet ?

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi 1.5 multiheat problem...

Indlægaf thy » 03 nov 2013 00:32

ja 2 stk..

men tænkte på sikringer i eltavlen i huset

var der nogen fejl koder?
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

Brugeravatar
flemming paulsen
Stoker II
Stoker II
Indlæg: 54
Tilmeldt: 30 jul 2010 13:30
Mit fyr: Baxi Multi Heat 1.5 m/iltstyring
Areal: 164 m2
Brændsel: Træpiller
Fremviser gerne i postnummer: 9670
Dagligt forbrug: ca 10 kg
Årligt forbrug: 8
Geografisk sted: Herning

Baxi 1.5 multiheat problem...

Indlægaf flemming paulsen » 03 nov 2013 00:58

Eller vand i fyret og sneglen sidder fast
Med venlig hilsen
Flemming Paulsen
Der er kun én ting som er værre end mandschauvinister og det er kællinger, der ikke gør som der bliver sagt ;)

http://www.citronik.dk
http://www.facebook.com/?ref=home#!/flummer


maw1
Stoker V
Stoker V
Indlæg: 181
Tilmeldt: 07 okt 2008 08:06
Mit fyr: Baxi multiheat 1,5
Areal: Ca. 300m2
Brændsel: træpiller
Fremviser gerne i postnummer: 5540
Dagligt forbrug: 20-35 kilo
Årligt forbrug: 8 - 10

Baxi 1.5 multiheat problem...

Indlægaf maw1 » 03 nov 2013 02:05

Har ikke sikringer i huset, kun relæer, og der er ikke noget der er faldet ud.

Der var ikke vand i fyret, og hvad ang fejlmeldingen, kan jeg ikke huske hvad der stod efter A...

Brugeravatar
Rene`Strøm
Stoker IV
Stoker IV
Indlæg: 121
Tilmeldt: 29 nov 2010 08:14
Mit fyr: baxi multiheat 2.5 f 360l
Areal: 365
Brændsel: piller fra genfa mest flis
Fremviser gerne i postnummer: 7840
Årligt forbrug: 10-15 ton
Geografisk sted: Stårup 7840 Højslev
Modtaget likes: 1 gang

Baxi 1.5 multiheat problem...

Indlægaf Rene`Strøm » 03 nov 2013 09:39

Hej
På min var det switchen på magasinet som drillede , så den ikke ville køre frem eller tilbage :)

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi 1.5 multiheat problem...

Indlægaf thy » 03 nov 2013 09:43

Rene`Strøm skrev:Hej
På min var det switchen på magasinet som drillede , så den ikke ville køre frem eller tilbage :)


nemlig ja det kunne nemt være fejlen hvis der ikke bliver trykket nok på kontakten der..
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk

maw1
Stoker V
Stoker V
Indlæg: 181
Tilmeldt: 07 okt 2008 08:06
Mit fyr: Baxi multiheat 1,5
Areal: Ca. 300m2
Brændsel: træpiller
Fremviser gerne i postnummer: 5540
Dagligt forbrug: 20-35 kilo
Årligt forbrug: 8 - 10

Baxi 1.5 multiheat problem...

Indlægaf maw1 » 04 nov 2013 05:57

jeg kom igen idag ud til et fyr der ikke kørte....
eller der vil sige at det kørte, men der var ingen ild i fyret, ej heller nogen fejlmelding i displayet.
blæseren kørte, men sneglen kørte ingen piller ind..... så ilden var gået ud.
jeg kunne igen ikke køre manuelt med sneglen, jeg prøvede at aktivere låge-switchen med hånden, det hjalp ingenting.
MEN.. efter jeg havde taget hoved strømmen til fyret, og tilkoblet det igen, kunne jeg køre med sneglen...
og igen starte fyret op.....
så man må vel gå ud fra at der er noget der bliver "nulstillet" ved at tage strømmen......?

fyret er igen startet op, og har nu kørt i godt en time, uden at sneglen holder op med at køre....

Brugeravatar
thy
Supporter
Supporter
Indlæg: 7780
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Baxi 1.5 multiheat problem...

Indlægaf thy » 04 nov 2013 06:53

Jo i nogen grad.
Men mystisk med den snegle udfald.
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk



Tilbage til "Baxi Stoker"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster