Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

p-led og i-led

Spørgsmål vedr. Woody samt det tilbehør der laves til Woody pillefyret
Da9el
Stoker III
Stoker III
Indlæg: 71
Tilmeldt: 17 jul 2013 20:35
Mit fyr: Woody 10kw + blackstar mini
Areal: 174
Brændsel: Træpiller
Fremviser gerne i postnummer: 4840
Dagligt forbrug: 17

p-led og i-led

Indlægaf Da9el » 10 sep 2013 16:10

okay har lige lagt v10.041 ind er ved og afveje og så sætter jeg vvb til max 55 ydelse ...

sidst jeg prøvet v10.041 der slog den fra på overkovnings sikringen håber jeg kan rette denne fejl denne her gang hvor jeg har lidt mere tid til og rode med det...

er det mig eller er min afvejning ikke meget lav ?


Slettet 15549

p-led og i-led

Indlægaf Slettet 15549 » 10 sep 2013 16:27

Da9el skrev:okay har lige lagt v10.041 ind er ved og afveje og så sætter jeg vvb til max 55 ydelse ...

sidst jeg prøvet v10.041 der slog den fra på overkovnings sikringen håber jeg kan rette denne fejl denne her gang hvor jeg har lidt mere tid til og rode med det...

er det mig eller er min afvejning ikke meget lav ?


Hvad er den?

Da9el
Stoker III
Stoker III
Indlæg: 71
Tilmeldt: 17 jul 2013 20:35
Mit fyr: Woody 10kw + blackstar mini
Areal: 174
Brændsel: Træpiller
Fremviser gerne i postnummer: 4840
Dagligt forbrug: 17

p-led og i-led

Indlægaf Da9el » 10 sep 2013 16:28

551g

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7441
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 38 gange

p-led og i-led

Indlægaf pille bruger » 10 sep 2013 17:33

Da9el skrev:551g


Hvis det er en sammenbygget model ( mini ) så er det meget normalt.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Da9el
Stoker III
Stoker III
Indlæg: 71
Tilmeldt: 17 jul 2013 20:35
Mit fyr: Woody 10kw + blackstar mini
Areal: 174
Brændsel: Træpiller
Fremviser gerne i postnummer: 4840
Dagligt forbrug: 17

p-led og i-led

Indlægaf Da9el » 10 sep 2013 18:23

okay det lyder godt kan se jeg mister lux et lille stykke tid når den køre fra f.eks. 40% og ned på 10% er det noget man kan stille på et sted ?

http://pillefyr.nordjysk-bioenergi.dk/d ... anielgreen


Slettet 15549

p-led og i-led

Indlægaf Slettet 15549 » 10 sep 2013 18:45

Da9el skrev:okay det lyder godt kan se jeg mister lux et lille stykke tid når den køre fra f.eks. 40% og ned på 10% er det noget man kan stille på et sted ?

http://pillefyr.nordjysk-bioenergi.dk/d ... anielgreen


Du kan stille minimums kw op i menuen snegl hvis ilden går ud
Men der kan godt være svingende lux ved lav ydelse uden at ilden er gået ud

Da9el
Stoker III
Stoker III
Indlæg: 71
Tilmeldt: 17 jul 2013 20:35
Mit fyr: Woody 10kw + blackstar mini
Areal: 174
Brændsel: Træpiller
Fremviser gerne i postnummer: 4840
Dagligt forbrug: 17

p-led og i-led

Indlægaf Da9el » 11 sep 2013 07:41

Nu har det kørt et lille døgn men har haft et par stop hvor den skriver ingen brændsel har prøvet og sætte minimum Kw i sneglen op til 1.7 men uden held har også afvejet 2 gange og kigget på om flex røret sad rigtig er ved og opgive lidt... Det gik ud i nat sidst gang og da jeg starte der her foren lille time siden er der begyndt og løbe sort sod ud fra bunden af kedelen hjælp hjælp hjælp

Hjemme teori
Stoker XVI
Stoker XVI
Indlæg: 1506
Tilmeldt: 28 feb 2008 23:46
Mit fyr: Sotte 30kW Blackstar L V.10.0921
Areal: 693m2
Brændsel: Træpiller, brænde
Årligt forbrug: 14t pill.,12m3 brænd
Geografisk sted: 3140 Ålsgårde
Givet likes: 1 gang
Modtaget likes: 8 gange

p-led og i-led

Indlægaf Hjemme teori » 11 sep 2013 07:59

Det lyder som vand i kedlen - men er det et nyt problem eller bare noget du ikke har opdaget før?

Jeg tænker kan du ikke udfylde din profil eller beskrive dit anlæg. Start så forfra, med hvordan det var og hvilke problemer det gav. Hvilke rettelser der er lavet og hvilke problemer det så har givet.

Men læser lige at du har en kedel temperatur på 65. Jeg mener de nye semirens kedler (hvis det er sådan en) skal stå til 70 og så evt. returen op på 60. Men lav lige ovenstående beskrivelse, ellers risikere du vist for meget knopskydning til en egentlig problemløsning.
Mvh. Sophus

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7441
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 38 gange

p-led og i-led

Indlægaf pille bruger » 11 sep 2013 08:27

Da9el skrev:Nu har det kørt et lille døgn men har haft et par stop hvor den skriver ingen brændsel har prøvet og sætte minimum Kw i sneglen op til 1.7 men uden held har også afvejet 2 gange og kigget på om flex røret sad rigtig er ved og opgive lidt... Det gik ud i nat sidst gang og da jeg starte der her foren lille time siden er der begyndt og løbe sort sod ud fra bunden af kedelen hjælp hjælp hjælp



Når den skriver "ingen brændsel" er det fordi din min. effekt står for lavt.
Er dine tal i styringen langt far tallene i skemaet ? http://www.nbe.dk/files/manager/standar ... 06.83.xlsx
Når du har vand i kedlen eller røgrør, er det oftest fordi kedeltemperaturen eller shunt er sat for lavt.
Kig manualen. manual%20v7%20og%20v10%20sep%202013.pdf - NBE PRODUCTION A/S
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Da9el
Stoker III
Stoker III
Indlæg: 71
Tilmeldt: 17 jul 2013 20:35
Mit fyr: Woody 10kw + blackstar mini
Areal: 174
Brændsel: Træpiller
Fremviser gerne i postnummer: 4840
Dagligt forbrug: 17

p-led og i-led

Indlægaf Da9el » 11 sep 2013 08:48

okay skal lige have installeret office så jeg kan se de doc på denne her computer er ved og stille blæser det er lidt mærkeligt at den skal sættes meget ned i forhold til v10.032 tror jeg har fået den til og køre 10% men min 1,6Kw



Tilbage til "Woody Pillefyr"

Hvem er online

Brugere der læser dette forum: thomsenthors og 1 gæst