Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Defekt NBE VVB

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Brugeravatar
klinten
Stoker XIV
Stoker XIV
Indlæg: 995
Tilmeldt: 19 apr 2011 23:52
Mit fyr: Scotte 10 kW
Areal: 160
Brændsel: 8 mm
Fremviser gerne i postnummer: 3320
Årligt forbrug: ca. 5-6 ton
Geografisk sted: 3320, Skævinge, nordsjælland

Defekt NBE VVB

Indlægaf klinten » 21 jun 2013 07:09

Hej Gutter,

Jeg har fået et lille problem.
Jeg købte en 100 Liters NBE VVB i ristfrit stål for lidt over 1½ år siden. Jeg bruger jo Scotten til at lave varmt vand, men for 14 dage siden løb jeg tør for piller. Så tænkte jeg, at jeg ville prøve at se hvor meget dyere, det var at køre med el-patron. Den har kørt fint, lige indtil i går... Den får HPFI relæet til at koble ud. icon_frown.gif Jeg har prøvet at skrue ned for termostaten, men den kobler stadig HPFI'en, Så det må jo være elektronikken til displayet. Er der nogen der har hørt om dette problem før? :(
Mvh. Simon Klint

Tag ikke livet for seriøst, du kommer ikke levende ud af det alligevel.
Min Fyr:
http://stokercloud.dk/dev/klinten.html


Brugeravatar
Jan_Al
Stoker X
Stoker X
Indlæg: 454
Tilmeldt: 09 okt 2008 19:54
Mit fyr: KSM 175-13
Areal: 154
Brændsel: Piller
Fremviser gerne i postnummer: 6430
Dagligt forbrug: ca. 20Kg.
Årligt forbrug: Sæson 09/10= 6,4T
Geografisk sted: Als, Sønderjylland

Defekt NBE VVB

Indlægaf Jan_Al » 21 jun 2013 16:44

Det behøver ikke at være elektronikken i displayet. Normalt afbryder man kun på den pol til varmelegemet, så forbindelsen den anden vej rundt til varmelegemet er stadig forbundet til forsyningen. Det bedste ville være hvis du kunne demontere begge ledninger til varmelegemet for at be/afkræfte om defekt.


Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster