Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

El spørgsmål Industrivarmeblæser

Her snakker vi om Huset samt alt "gør det selv" til huset
Alt om renovering, byggeri og konstruktion
Brugeravatar
DBS
Stoker XI
Stoker XI
Indlæg: 522
Tilmeldt: 17 mar 2013 17:02
Mit fyr: 8Kw Scotte VP / 16Kw Scotte pillefyr
Areal: 218m2+36m2 kælder
Brændsel: 8mm
Årligt forbrug: 5,8ton
Geografisk sted: Silkeborg
Givet likes: 10 gange
Modtaget likes: 15 gange

El spørgsmål Industrivarmeblæser

Indlæg af DBS » 04 apr 2013 20:21

Har du ikke mulighed for at låne et voltmeter, til at fejlfinde med ?


Brugeravatar
elpres
Stoker XIV
Stoker XIV
Indlæg: 894
Tilmeldt: 21 sep 2012 20:09
Mit fyr: Scotte BS 16KW semirens v 6.79, VVB prio
Areal: 180m2
Brændsel: træpiller
Fremviser gerne i postnummer: 4000
Dagligt forbrug: 18 kg
Geografisk sted: Roskilde
Modtaget likes: 2 gange
Kontakt:

El spørgsmål Industrivarmeblæser

Indlæg af elpres » 04 apr 2013 20:27

DBS skrev:Har du ikke mulighed for at låne et voltmeter, til at fejlfinde med ?
jo det kunne jeg godt. Jeg prøver at skaffe et i weekenden.
--> Scotte BS 16KW semirens v 6.79, VVB prio <--
Jakob

Brugeravatar
DBS
Stoker XI
Stoker XI
Indlæg: 522
Tilmeldt: 17 mar 2013 17:02
Mit fyr: 8Kw Scotte VP / 16Kw Scotte pillefyr
Areal: 218m2+36m2 kælder
Brændsel: 8mm
Årligt forbrug: 5,8ton
Geografisk sted: Silkeborg
Givet likes: 10 gange
Modtaget likes: 15 gange

El spørgsmål Industrivarmeblæser

Indlæg af DBS » 04 apr 2013 20:40

Der er formodentlig også ohmmeter i

Så tager du stikproppen ud af stikkontakten, piller de 2 ledninger af termostaten, sætte multimeter til at måle ohm, sætter de 2 ledninger fra multimeteret der hvor ledninger på termostaten sad, og ser om du kan måle 0 ohm, når du drejer kontakten.

Det samme gå du med overhedningssikringe, der skal der også være 0 ohm, når du måler over den (husk nu at pille ledningerne af)

På relæet, demonter du de 2 spoleledninger, det er så vidt jeg kan se, dem der er nederst på relæet, når jeg kikke billede, her skal du kunne måle nogle ohm, men ikke 0 ohm, men heller ikke uenderlig.

Hvis du ikke har fundet noget her, så tager vi den der fra ;)

Brugeravatar
elpres
Stoker XIV
Stoker XIV
Indlæg: 894
Tilmeldt: 21 sep 2012 20:09
Mit fyr: Scotte BS 16KW semirens v 6.79, VVB prio
Areal: 180m2
Brændsel: træpiller
Fremviser gerne i postnummer: 4000
Dagligt forbrug: 18 kg
Geografisk sted: Roskilde
Modtaget likes: 2 gange
Kontakt:

El spørgsmål Industrivarmeblæser

Indlæg af elpres » 04 apr 2013 20:50

DBS skrev:Der er formodentlig også ohmmeter i

Så tager du stikproppen ud af stikkontakten, piller de 2 ledninger af termostaten, sætte multimeter til at måle ohm, sætter de 2 ledninger fra multimeteret der hvor ledninger på termostaten sad, og ser om du kan måle 0 ohm, når du drejer kontakten.

Det samme gå du med overhedningssikringe, der skal der også være 0 ohm, når du måler over den (husk nu at pille ledningerne af)

På relæet, demonter du de 2 spoleledninger, det er så vidt jeg kan se, dem der er nederst på relæet, når jeg kikke billede, her skal du kunne måle nogle ohm, men ikke 0 ohm, men heller ikke uenderlig.

Hvis du ikke har fundet noget her, så tager vi den der fra ;)
super godt, lige hvad jeg har brug for. mange tak. jeg skriver igen så snart jeg har brændt noget af, eller fundet fejlen :)
--> Scotte BS 16KW semirens v 6.79, VVB prio <--
Jakob

ulrik76
Stoker II
Stoker II
Indlæg: 38
Tilmeldt: 04 jun 2012 21:30

El spørgsmål Industrivarmeblæser

Indlæg af ulrik76 » 28 apr 2013 15:24

Hej, ved jo ikke om du har fået fikset den??
Men har selv 15 stk på arbejde af den model du har der:-)
De får alle med tiden et dårligt relæ ( blå pil) .( billigt skidt)
Skift det så virker den igen . Husk det skal være et 400 v relæ ( spolen) 3 polet .
Nogen gange kan trinreguleringen også gå i stykker...

Spørg hvis du vil vide mere

Mvh ulrik


Brugeravatar
elpres
Stoker XIV
Stoker XIV
Indlæg: 894
Tilmeldt: 21 sep 2012 20:09
Mit fyr: Scotte BS 16KW semirens v 6.79, VVB prio
Areal: 180m2
Brændsel: træpiller
Fremviser gerne i postnummer: 4000
Dagligt forbrug: 18 kg
Geografisk sted: Roskilde
Modtaget likes: 2 gange
Kontakt:

El spørgsmål Industrivarmeblæser

Indlæg af elpres » 28 apr 2013 20:15

ulrik76 skrev:Hej, ved jo ikke om du har fået fikset den??
Men har selv 15 stk på arbejde af den model du har der:-)
De får alle med tiden et dårligt relæ ( blå pil) .( billigt skidt)
Skift det så virker den igen . Husk det skal være et 400 v relæ ( spolen) 3 polet .
Nogen gange kan trinreguleringen også gå i stykker...

Spørg hvis du vil vide mere

Mvh ulrik
hej ulrik, og tak for dit svar. Jeg har haft travlt med en flytning så varmeblæseren er blevet sat lidt til side, men jeg har hele tiden mistænkt netop det her relæ du nævner, fordi jeg kunne huske at selve relæet glimtede svagt når jeg skiftede imellem de forskellige trin (halv varme, fuld varme osv), og det holdt det pludselig op med. Ved du tilfældigvis hvor man kan finde sådan et relæ, eller noget der kan erstatte det? jeg har søge lidt på det, men ved ikke rigtig hvad man kalder sådan et relæ.
--> Scotte BS 16KW semirens v 6.79, VVB prio <--
Jakob

pansarharry
Stoker I
Stoker I
Indlæg: 3
Tilmeldt: 09 jul 2018 13:52

Re: El spørgsmål Industrivarmeblæser

Indlæg af pansarharry » 09 jul 2018 14:00

Hej.
Hur gick det med värmefläkten??
Jag köpte en likadan på Harald Nyborg.
Min blåser kallt när den står på halv effekt men när jag slår på full så går alla tre värmeslingor.

Brugeravatar
elpres
Stoker XIV
Stoker XIV
Indlæg: 894
Tilmeldt: 21 sep 2012 20:09
Mit fyr: Scotte BS 16KW semirens v 6.79, VVB prio
Areal: 180m2
Brændsel: træpiller
Fremviser gerne i postnummer: 4000
Dagligt forbrug: 18 kg
Geografisk sted: Roskilde
Modtaget likes: 2 gange
Kontakt:

Re: El spørgsmål Industrivarmeblæser

Indlæg af elpres » 09 jul 2018 14:05

Jeg har den stadig. Fik aldrig gjort noget ved det. Den virker på fuld styrke men ellers blæser den koldt.
--> Scotte BS 16KW semirens v 6.79, VVB prio <--
Jakob

pansarharry
Stoker I
Stoker I
Indlæg: 3
Tilmeldt: 09 jul 2018 13:52

Re: El spørgsmål Industrivarmeblæser

Indlæg af pansarharry » 09 jul 2018 14:33

Ok, då är det samma fel som på min. Den blåser endast varmt på full effekt.
Trodde att jag hittade felet då en fas var lös i handsken på fläkten men vart ingen skillnad när jag skruvade fast den.

pansarharry
Stoker I
Stoker I
Indlæg: 3
Tilmeldt: 09 jul 2018 13:52

Re: El spørgsmål Industrivarmeblæser

Indlæg af pansarharry » 09 jul 2018 17:26

Mätte lite i min fläkt. Har tre faser med in och 400v mellan dom.

Så här ser det ut i min:
Billede
Billede


Besvar