Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Ingen forbindelse

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
Besvar
Skoulsen
Stoker IV
Stoker IV
Indlæg: 106
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Ingen forbindelse

Indlæg af Skoulsen » 08 mar 2013 17:41

Har købt dette sæt og sat det til; http://www.vvs-eksperten.dk/index/sas-r ... ger-p44561

Problemet er bare jeg ikke kan få oprettet den trådløse forbindelse.
Modtageren lyser kun rødt, ikke gul som den burde hvis der var etableret trådløs forbindelse.

Nogen der ved hva der kan være galt? Og selv har det samme.


Brugeravatar
Bigfoot
Redaktør
Redaktør
Indlæg: 4624
Tilmeldt: 06 sep 2010 10:21
Mit fyr: Scotte Blackstar+ 10kw
Areal: 116
Fremviser gerne i postnummer: 6818
Geografisk sted: Årre/Varde
Givet likes: 6 gange
Modtaget likes: 76 gange

Ingen forbindelse

Indlæg af Bigfoot » 08 mar 2013 19:00

Jeg har det anlæg. Har du husket at både sender og modtager skal have samme adresse??? Der er nogle små kontakter man kan stille på indeni dem, som afgør om de kan kontakte hinanden.

En sidste mulighed er om de er tilsluttet korrekt til strøm.
"omdrejningstal, kølevandstemperatur, og turbotryk, er alt sammen totalt ligegyldige parametre, som man egentlig ikke skal gå så højt op i."
citat Bigfoot, herning pullingarena.

JohnP
Stoker II
Stoker II
Indlæg: 46
Tilmeldt: 15 jan 2012 14:26
Mit fyr: 16 kw scotte version 6.79
Areal: 188m2 + 78 m2 garage
Brændsel: træpiller
Fremviser gerne i postnummer: 8930
Dagligt forbrug: ?
Årligt forbrug: ?
Geografisk sted: Randers NØ

Ingen forbindelse

Indlæg af JohnP » 08 mar 2013 19:14

Hvis du går ind under dokumenter i dit eget link, vil du se, at der står, at den gule lampe skal blinke når der er kontakt.

Jeg har et lign. dog ikke denne model, og det er det samme - den røde lyser når der er tilsluttet strøm, og den gule blinker en gang imellem, når der er kontakt, men der går noget tid mellem hvert blink - det er ikke sådan at den står og blinker hele tiden.

mvh. John

Skoulsen
Stoker IV
Stoker IV
Indlæg: 106
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Ingen forbindelse

Indlæg af Skoulsen » 08 mar 2013 22:13

Nu har den stået hele aftenen, og først nu er den begyndt og blinke og sende varm - så det skulle åbentbart bare have noget tid ;)


Besvar