Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

V10.030 fejl, måske fejl 40

Spørgsmål vedr. Woody samt det tilbehør der laves til Woody pillefyret
Brugeravatar
Fyrbøder88
Stoker II
Stoker II
Indlæg: 44
Tilmeldt: 31 jan 2011 12:40
Mit fyr: OPOP Blackstar/Woody 4.99 F chip
Areal: 250
Brændsel: Træpiller
Fremviser gerne i postnummer: 2650
Dagligt forbrug: 50 kg
Årligt forbrug: 3-5
Geografisk sted: 2650 Hvidovre

V10.030 fejl, måske fejl 40

Indlægaf Fyrbøder88 » 01 mar 2013 16:27

Hej alle,
jeg har monteret en ny styring v10.030
Jeg har måtte afmontere det nye multistik og monteret de "gamle" til brænder og ekstern snegl.
Jeg mangler tilsyneladende noget :cry: for når jeg sætter strøm på skriver den bare "stik afmonteret"!!
Kan se jeg mangler en ledning til T mellem foto og skagttemp. skal det bare være en jord eller? men ellers ser det fint ud.
bruger vejl fortæller self intet om problem stillingen.
Nogen der har en idé?
Hilsen Per
Besparelser varmer!


Brugeravatar
TaagMan
Stoker XVI
Stoker XVI
Indlæg: 1702
Tilmeldt: 22 sep 2010 19:16
Mit fyr: Woody 10kW, BlackStar 20, V10 styring
Areal: 135
Brændsel: Træpiller
Fremviser gerne i postnummer: 8850
Dagligt forbrug: 15-20
Årligt forbrug: 3600 kg
Geografisk sted: Bjerringbro

V10.030 fejl, måske fejl 40

Indlægaf TaagMan » 01 mar 2013 16:39

Aka. Martin Pedersen/Falkeøje
Online fyrdata: http://stokercloud.dk/dev/M.html

Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7447
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 39 gange

V10.030 fejl, måske fejl 40

Indlægaf pille bruger » 01 mar 2013 16:40

Hvis der ikke er elektrisk forbindelse til skakt temperatur måler, skriver styringen "stik afmonteret"
Det er den manglende ledning der driller dig.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

Brugeravatar
TaagMan
Stoker XVI
Stoker XVI
Indlæg: 1702
Tilmeldt: 22 sep 2010 19:16
Mit fyr: Woody 10kW, BlackStar 20, V10 styring
Areal: 135
Brændsel: Træpiller
Fremviser gerne i postnummer: 8850
Dagligt forbrug: 15-20
Årligt forbrug: 3600 kg
Geografisk sted: Bjerringbro

V10.030 fejl, måske fejl 40

Indlægaf TaagMan » 01 mar 2013 16:41

Det er i øvrigt fejl 40. Du skal have koblet skaktføler og fotosensor til, så skal den nok virke.
Aka. Martin Pedersen/Falkeøje
Online fyrdata: http://stokercloud.dk/dev/M.html

Brugeravatar
Fyrbøder88
Stoker II
Stoker II
Indlæg: 44
Tilmeldt: 31 jan 2011 12:40
Mit fyr: OPOP Blackstar/Woody 4.99 F chip
Areal: 250
Brændsel: Træpiller
Fremviser gerne i postnummer: 2650
Dagligt forbrug: 50 kg
Årligt forbrug: 3-5
Geografisk sted: 2650 Hvidovre

V10.030 fejl, måske fejl 40

Indlægaf Fyrbøder88 » 01 mar 2013 16:53

Ok men hvad skal jeg sætte i den O/Pe i T? eller fører ledninger fra selve føleren?
Hilsen Per
Besparelser varmer!


Brugeravatar
TaagMan
Stoker XVI
Stoker XVI
Indlæg: 1702
Tilmeldt: 22 sep 2010 19:16
Mit fyr: Woody 10kW, BlackStar 20, V10 styring
Areal: 135
Brændsel: Træpiller
Fremviser gerne i postnummer: 8850
Dagligt forbrug: 15-20
Årligt forbrug: 3600 kg
Geografisk sted: Bjerringbro

V10.030 fejl, måske fejl 40

Indlægaf TaagMan » 01 mar 2013 17:00

Fyrbøder88 skrev:Ok men hvad skal jeg sætte i den O/Pe i T?


Det står i manualen på side 20? Har du kigget?

Skaktføleren og lysføleren er bare en variablel modstand...

De skal begge have en af deres ledninger i T...
Aka. Martin Pedersen/Falkeøje
Online fyrdata: http://stokercloud.dk/dev/M.html

Brugeravatar
Fyrbøder88
Stoker II
Stoker II
Indlæg: 44
Tilmeldt: 31 jan 2011 12:40
Mit fyr: OPOP Blackstar/Woody 4.99 F chip
Areal: 250
Brændsel: Træpiller
Fremviser gerne i postnummer: 2650
Dagligt forbrug: 50 kg
Årligt forbrug: 3-5
Geografisk sted: 2650 Hvidovre

V10.030 fejl, måske fejl 40

Indlægaf Fyrbøder88 » 01 mar 2013 17:08

ja ja der står " fælles orange eks./FOTO -T"..prøver lige med en ekstra ledining fra printet
Hilsen Per
Besparelser varmer!

Brugeravatar
Fyrbøder88
Stoker II
Stoker II
Indlæg: 44
Tilmeldt: 31 jan 2011 12:40
Mit fyr: OPOP Blackstar/Woody 4.99 F chip
Areal: 250
Brændsel: Træpiller
Fremviser gerne i postnummer: 2650
Dagligt forbrug: 50 kg
Årligt forbrug: 3-5
Geografisk sted: 2650 Hvidovre

V10.030 fejl, måske fejl 40

Indlægaf Fyrbøder88 » 01 mar 2013 17:39

Foto giver sig selv men hvor finder jeg, "den anden side" af Skakt temp? er det nr 6 sort kabel?
Hilsen Per
Besparelser varmer!

Brugeravatar
TaagMan
Stoker XVI
Stoker XVI
Indlæg: 1702
Tilmeldt: 22 sep 2010 19:16
Mit fyr: Woody 10kW, BlackStar 20, V10 styring
Areal: 135
Brændsel: Træpiller
Fremviser gerne i postnummer: 8850
Dagligt forbrug: 15-20
Årligt forbrug: 3600 kg
Geografisk sted: Bjerringbro

V10.030 fejl, måske fejl 40

Indlægaf TaagMan » 01 mar 2013 17:43

Fyrbøder88 skrev:Foto giver sig selv men hvor finder jeg, "den anden side" af Skakt temp? er det nr 6 sort kabel?

Mm, jeg kan ikke lige se dit kabel herfra :P

I manualen står der:
skakttemp. sort EKS./FOTO - T9

Så mit bud er sort ja...
Aka. Martin Pedersen/Falkeøje
Online fyrdata: http://stokercloud.dk/dev/M.html

Brugeravatar
Fyrbøder88
Stoker II
Stoker II
Indlæg: 44
Tilmeldt: 31 jan 2011 12:40
Mit fyr: OPOP Blackstar/Woody 4.99 F chip
Areal: 250
Brændsel: Træpiller
Fremviser gerne i postnummer: 2650
Dagligt forbrug: 50 kg
Årligt forbrug: 3-5
Geografisk sted: 2650 Hvidovre

V10.030 fejl, måske fejl 40

Indlægaf Fyrbøder88 » 01 mar 2013 18:09

Ok martin det er nok mig der ikke beskriver det rigtigt,
ang. temperatur målingen fra fyret til styringen, den ene side af den variable mostand kommer til styringen på "den gamle ledning" ledning sort nr 6 men hvor finder jeg den "anden side" af modstanden, forstår du? den der skal samles med den fra FOTO i T icon_cheesygrin.gif
Hilsen Per
Besparelser varmer!



Tilbage til "Woody Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster