Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Problemer efter opdatering til V10.029a

Spørgsmål vedr. Woody samt det tilbehør der laves til Woody pillefyret
G-FAST
Stoker I
Stoker I
Indlæg: 17
Tilmeldt: 05 feb 2011 20:54
Mit fyr: woody v10
Areal: 250
Brændsel: træpiller
Fremviser gerne i postnummer: 8330
Årligt forbrug: 8-9

Problemer efter opdatering til V10.029a

Indlægaf G-FAST » 27 jan 2013 20:38

Hej

efter jeg installet den ny V10 styring, har jeg kun haft problemer :cry:

til at start med var det Power up (watch dog) i v10.027 ca 5-8 gang i time og den gik ud ca 3 gang om dagen

men efter V10.029a så er det blivet til "drift -> stikket er afmonteret" og så genstart og gå ud lige som før

er der ander der har det samme problem ?

p.s. Jeg har ikke haft problem med stik før, og jeg har ikke gjort andet ved den, end at opdate den


Brugeravatar
pille bruger
Supporter
Supporter
Indlæg: 7438
Tilmeldt: 14 nov 2008 17:57
Mit fyr: RTB
Areal: 160
Brændsel: piller + 30 rør solfanger
Dagligt forbrug: 10 kg.
Årligt forbrug: 4500 kg.
Geografisk sted: Svendborg
Givet likes: 9 gange
Modtaget likes: 37 gange

Problemer efter opdatering til V10.029a

Indlægaf pille bruger » 27 jan 2013 20:49

Dit problem kan skyldes fugt eller støv på motorprint.
Best regards
Michael fra StokerCloud Service http://www.nbe.dk/sadan-fungere-stokercloud/
RTB + Ilt styring + solfanger.

From
Stoker IX
Stoker IX
Indlæg: 395
Tilmeldt: 17 jan 2007 14:07
Mit fyr: Woody 24kw ver 6.69+ Opop 418
Areal: 125 bolig+200 garage
Brændsel: Træpiller
Dagligt forbrug: 25 kg
Årligt forbrug: 7-8 ton
Geografisk sted: Gravlev

Problemer efter opdatering til V10.029a

Indlægaf From » 27 jan 2013 22:10

G-FAST skrev:Hej

efter jeg installet den ny V10 styring, har jeg kun haft problemer :cry:

til at start med var det Power up (watch dog) i v10.027 ca 5-8 gang i time og den gik ud ca 3 gang om dagen

men efter V10.029a så er det blivet til "drift -> stikket er afmonteret" og så genstart og gå ud lige som før

er der ander der har det samme problem ?

p.s. Jeg har ikke haft problem med stik før, og jeg har ikke gjort andet ved den, end at opdate den


Jeg får også "Stikafmonteret" 3-5 gange om dagen, og jeg tvivler stærkt på at der er blevet mere eller mindre fugtigt i fyrrummet efter opdateringen til 029a.

Brugeravatar
J-B
Stoker XV
Stoker XV
Indlæg: 1457
Tilmeldt: 27 feb 2012 10:28
Mit fyr: HS Tarm Woody 10kw V10 pt.
Areal: 85 Kvm
Brændsel: Varga træpiller
Fremviser gerne i postnummer: 7950
Årligt forbrug: 3.222,4kg.
Geografisk sted: Thorup Mors
Givet likes: 29 gange
Modtaget likes: 29 gange

Problemer efter opdatering til V10.029a

Indlægaf J-B » 27 jan 2013 23:05

Har i sat jeres skakttemperaturføler til den rigtige type?

G-FAST
Stoker I
Stoker I
Indlæg: 17
Tilmeldt: 05 feb 2011 20:54
Mit fyr: woody v10
Areal: 250
Brændsel: træpiller
Fremviser gerne i postnummer: 8330
Årligt forbrug: 8-9

Problemer efter opdatering til V10.029a

Indlægaf G-FAST » 28 jan 2013 20:42

ja, det vil jeg tro, den ligge mellem 20-30c


G-FAST
Stoker I
Stoker I
Indlæg: 17
Tilmeldt: 05 feb 2011 20:54
Mit fyr: woody v10
Areal: 250
Brændsel: træpiller
Fremviser gerne i postnummer: 8330
Årligt forbrug: 8-9

Problemer efter opdatering til V10.029a

Indlægaf G-FAST » 04 feb 2013 23:13

jeg har upload et par billeder her

gallery/album.php?album_id=333

så kan i se problemmet

p.s. prøve at se hændelseslog billedet det er side 1 af 438 og den har den kun kørt i 14 dag !!!

Flammen
Stoker XV
Stoker XV
Indlæg: 1215
Tilmeldt: 02 feb 2012 02:07
Mit fyr: Woody 20kw 6.69 m. iltstyring og komp re
Areal: 170
Brændsel: piller
Fremviser gerne i postnummer: 6990
Geografisk sted: vestjylland, Ulfborg
Givet likes: 2 gange
Modtaget likes: 4 gange

Problemer efter opdatering til V10.029a

Indlægaf Flammen » 04 feb 2013 23:21

G-FAST skrev:jeg har upload et par billeder her

gallery/album.php?album_id=333

så kan i se problemmet

p.s. prøve at se hændelseslog billedet det er side 1 af 438 og den har den kun kørt i 14 dag !!!

dine billeder er fra d.25/12-12! V10.029a blev først frigivet sidst i jan 2013.

Brugeravatar
J-B
Stoker XV
Stoker XV
Indlæg: 1457
Tilmeldt: 27 feb 2012 10:28
Mit fyr: HS Tarm Woody 10kw V10 pt.
Areal: 85 Kvm
Brændsel: Varga træpiller
Fremviser gerne i postnummer: 7950
Årligt forbrug: 3.222,4kg.
Geografisk sted: Thorup Mors
Givet likes: 29 gange
Modtaget likes: 29 gange

Problemer efter opdatering til V10.029a

Indlægaf J-B » 04 feb 2013 23:27

Prøv at se efter om alle ledninger er spændt ordenlig fast og har du jordforbindelse på strømmet til styring og cirkulationspumpe?
Strømmet går i gennem din overkogningsikring på kedelen og den brune ledning skal monteres i c og 2 derinde (den ene fra stikkontakten og den anden til styring).
De blå ledninger skal samles i en samlemuffe og jord (gul/grøn) samles i den klemme der er i siden mærket jord.
Du skal være sikker på at den røde stift i toppen er trykket ind, brug en lille skruetrækker eller kuglepind og giv en tryk på den.
Dette er for du skal være sikker på at der er jord til din styring og din overkogssikring virker da jeg har set fejlmontering.

G-FAST
Stoker I
Stoker I
Indlæg: 17
Tilmeldt: 05 feb 2011 20:54
Mit fyr: woody v10
Areal: 250
Brændsel: træpiller
Fremviser gerne i postnummer: 8330
Årligt forbrug: 8-9

Problemer efter opdatering til V10.029a

Indlægaf G-FAST » 05 feb 2013 06:58

Flammen skrev:dine billeder er fra d.25/12-12! V10.029a blev først frigivet sidst i jan 2013.



ja, undskyld de ny billeder kom ikke lige med, men det er ca det samme, nu skive den bare "Stikafmonteret" i stedet for Power up (watch dog)

G-FAST
Stoker I
Stoker I
Indlæg: 17
Tilmeldt: 05 feb 2011 20:54
Mit fyr: woody v10
Areal: 250
Brændsel: træpiller
Fremviser gerne i postnummer: 8330
Årligt forbrug: 8-9

Problemer efter opdatering til V10.029a

Indlægaf G-FAST » 05 feb 2013 16:52

så er der kommet ny billeder, det er de først 12 billeder og de er fra i dag og 24 time tilbage

det her er fra et godt døgn !

jeg har opdatere d 25 jan, så på 10 dag er der kommet 871 side med hændelseslog.....
MEN det har være problemme lige siden jeg fik den ny styring, det være bare Power up (watch dog) med v10.027
og der kørt fyret på samme måde !!!



Tilbage til "Woody Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst