Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Alarm kedeltemperatur føler ikke monteret

Spørgsmål vedr. Ekoheat samt det tilbehør der laves til Ekoheat pillefyret
Brugeravatar
Tvillingen
Stoker VI
Stoker VI
Indlæg: 245
Tilmeldt: 20 mar 2012 21:39
Mit fyr: Ekoheat 900/210 L Magasin
Areal: 145
Brændsel: Stampemøllen 6mm
Fremviser gerne i postnummer: 8920
Dagligt forbrug: Ca.13 kg
Årligt forbrug: Andet år= 3640Kg
Geografisk sted: Randers NV
Modtaget likes: 1 gang

Alarm kedeltemperatur føler ikke monteret

Indlægaf Tvillingen » 31 dec 2012 10:39

Hej

Har lige givet fyret den store tur med rens,når jeg så vil starte fyret op kommer den med , Alarm kedeltemperatur føler ikke monteret. :|
Nogen der har prøvet det,prøver lige den nemme løsning her ,er der nogen der kan hjælpe. :P
Jeg ved ikke hvor føler sidder.


Brugeravatar
bioservice
Stoker VII
Stoker VII
Indlæg: 253
Tilmeldt: 28 mar 2011 21:47
Mit fyr: Biomax 10
Areal: 186
Brændsel: piller
Fremviser gerne i postnummer: 8766
Årligt forbrug: 7-8000
Geografisk sted: Nørre Snede
Kontakt:

Alarm kedeltemperatur føler ikke monteret

Indlægaf bioservice » 31 dec 2012 10:52

er det ikke den røde temp føler der er monteret i kedlen, under røgafgangsrøret... kan du være kommet til at hive i den... kontroller evt om der er en løs forbindelse inde i styringsboksen..
MVH

Martin Andreasen
Nh Bioservice
tlf 2166 2288
www.nhbioservice.dk
info@nhbioservice.dk

Følg os også på facebook, her kan du bedømme din oplevelse med firmaet, eller følge os i vores arbejde.

Brugeravatar
Tvillingen
Stoker VI
Stoker VI
Indlæg: 245
Tilmeldt: 20 mar 2012 21:39
Mit fyr: Ekoheat 900/210 L Magasin
Areal: 145
Brændsel: Stampemøllen 6mm
Fremviser gerne i postnummer: 8920
Dagligt forbrug: Ca.13 kg
Årligt forbrug: Andet år= 3640Kg
Geografisk sted: Randers NV
Modtaget likes: 1 gang

Alarm kedeltemperatur føler ikke monteret

Indlægaf Tvillingen » 31 dec 2012 11:13

Glemte lige at fortælle at den røggasmåler som jeg havde monteret for et stykke tid siden,har jeg taget fra igen(det var en forkert type).
Der sad en lus i styringen,den skal åbenbart monteres igen ,for ellers kommer den med Alarm kedeltemperatur føler ikke monteret,det vidste jeg ikke.
Så problemet skulle være løst nu. Fyret er ved at starte op igen :great:



Tilbage til "Ekoheat Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster