Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Display viser striber

Spørgsmål vedr. Ekoheat samt det tilbehør der laves til Ekoheat pillefyret
Brugeravatar
thy
Supporter
Supporter
Indlæg: 7799
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 170+60værksted+60del
Brændsel: grogodt piller
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-40
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 4 gange
Modtaget likes: 11 gange
Kontakt:

Display viser striber

Indlægaf thy » 16 nov 2012 00:14

skal ikke kloge mig i noget jeg ikke er inde i...

Men røgføler kan vise forkert kold på grund af værdier der bruges i styring måske ikke vises korekt før faktisk røgtemp kommer over feks 30-40 grader (har stokerbot der kan give mystiske målinger når røgtemp er lavt)

Så de 40 grader kan være være det tal der svarer til ingen modstand.... men kun et uvidene skud...

hvad sker der ved monteret lysføler og afmonteret røgføler?
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
Baxi 1,5 350l 170m2 plaseret i 120m2værksted/periodisk opvarmet
30m 3/4rør + 20m fjernvarmerør Trækstabilisator 5,10m isokern ø 20
http://thy.sensor.stokerbot.dk


Rene`larsen
Stoker XI
Stoker XI
Indlæg: 556
Tilmeldt: 29 dec 2006 09:55
Mit fyr: EKOHEAT 1500/ Blacksmith combi light
Areal: 350
Brændsel: træpiller
Fremviser gerne i postnummer: 4050
Dagligt forbrug: 40kg temp 24+
Geografisk sted: 4050 skibby

Display viser striber

Indlægaf Rene`larsen » 16 nov 2012 19:06

thy skrev:skal ikke kloge mig i noget jeg ikke er inde i...

Men røgføler kan vise forkert kold på grund af værdier der bruges i styring måske ikke vises korekt før faktisk røgtemp kommer over feks 30-40 grader (har stokerbot der kan give mystiske målinger når røgtemp er lavt)

Så de 40 grader kan være være det tal der svarer til ingen modstand.... men kun et uvidene skud...

hvad sker der ved monteret lysføler og afmonteret røgføler?




Det er prøvet uden held, men fejlen er fundet det er en softwer fejl
MVH Rene` larsen
Søglimt blik og skifer

Rask-Olsen
Stoker I
Stoker I
Indlæg: 29
Tilmeldt: 11 okt 2012 16:33
Mit fyr: Ekoheat 900
Areal: 157
Brændsel: 8 mm piller
Fremviser gerne i postnummer: 2650
Geografisk sted: Hvidovre

Display viser striber

Indlægaf Rask-Olsen » 17 nov 2012 09:58

Problemet er løst og fyret er startet op igen. Hold k... hvor var det dejligt at få et varmt bad.

Problemtet var en softwarefejl i de styringer som René og jeg stod med. Dan skaffede en ny styring og testede den inden den blev sendt til Jan fra fyrteknik.dk som skulle til djæveløen i dag og montere.

Jeg snakkede med Jan i går og aftalte at jeg selv hentede styringen hos ham. Så en lille køretur til det fynske og vupti så virker det hele igen.

Tusind tak for hjælpen til Dan, René og Jan

Rene`larsen
Stoker XI
Stoker XI
Indlæg: 556
Tilmeldt: 29 dec 2006 09:55
Mit fyr: EKOHEAT 1500/ Blacksmith combi light
Areal: 350
Brændsel: træpiller
Fremviser gerne i postnummer: 4050
Dagligt forbrug: 40kg temp 24+
Geografisk sted: 4050 skibby

Display viser striber

Indlægaf Rene`larsen » 17 nov 2012 10:01

Rask-Olsen skrev:Problemet er løst og fyret er startet op igen. Hold k... hvor var det dejligt at få et varmt bad.

Problemtet var en softwarefejl i de styringer som René og jeg stod med. Dan skaffede en ny styring og testede den inden den blev sendt til Jan fra fyrteknik.dk som skulle til djæveløen i dag og montere.

Jeg snakkede med Jan i går og aftalte at jeg selv hentede styringen hos ham. Så en lille køretur til det fynske og vupti så virker det hele igen.

Tusind tak for hjælpen til Dan, René og Jan



Hej mikael godt at høre du fik det op at køre ang. hjælpen det manglede da bare
MVH Rene` larsen
Søglimt blik og skifer



Tilbage til "Ekoheat Pillefyr"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster