Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Hvor tidligt "lukker" jeres anlæg for tiden?

Spørgsmål og diskussion om solceller
Solceller er blot endnu en måde at udnytte solens energi på
Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3992
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Hvor tidligt "lukker" jeres anlæg for tiden?

Indlægaf Zarge » 25 okt 2012 18:24

Hejsa jeg kom til at undre mig idag... Omkring ved 17.30 tiden stod begge invertere og tændte/slukkede... Altså start op/ calibrating, og med det samme den var til ende, så low pv voltage og lukkede ned, for at begynde forfra med det samme igen...
Det der undrer mig er at spændingen var på 465v og inverteren skulle tænde ved 125v...
Kan det virkelig passe at open socket spændingen ligger så højt, og der samtidig er så lidt sol, så de ryger helt under 125v når de bliver belastet lidt...
Lige inden de begyndte med det lå de på 0-10w så det passer nok, men det undrer mig bare stadig at oc ligger så højt, og så stadig ingen efekt kan levere.. Er det normalt?


Brugeravatar
Dinsol
Stoker III
Stoker III
Indlæg: 89
Tilmeldt: 06 maj 2012 12:27
Mit fyr: Multistoker 20 kw / solceller 7050 kwp
Areal: 200
Brændsel: savsmuld / korn / flis
Fremviser gerne i postnummer: 5580
Geografisk sted: Vestfyn
Kontakt:

Hvor tidligt "lukker" jeres anlæg for tiden?

Indlægaf Dinsol » 25 okt 2012 18:53

Zarge » 25 Oct 2012, 18:24 skrev:Hejsa jeg kom til at undre mig idag... Omkring ved 17.30 tiden stod begge invertere og tændte/slukkede... Altså start op/ calibrating, og med det samme den var til ende, så low pv voltage og lukkede ned, for at begynde forfra med det samme igen...
Det der undrer mig er at spændingen var på 465v og inverteren skulle tænde ved 125v...
Kan det virkelig passe at open socket spændingen ligger så højt, og der samtidig er så lidt sol, så de ryger helt under 125v når de bliver belastet lidt...
Lige inden de begyndte med det lå de på 0-10w så det passer nok, men det undrer mig bare stadig at oc ligger så højt, og så stadig ingen efekt kan levere.. Er det normalt?


Hej

Mit anlæg starter kl 08 og slutter kl 18
Vedhæftede filer
START YDELSE.JPG
Nu med nissan leaf el-bil http://nissan-leaf.dinsol.dk/#home
4 stk panasonic varmepumper
Solcelle Opstart 03-03-2012 7,050 kwp 40 m2 solcelle anlæg Deger Tracker 5000 nt
30 stk solcelle Paneler sanyo Hit-N235Se10. 30 stk Solar Edge Optimizer boxe.
8 kw 3 faset Solar Edge inverter .

Rasmus Jensen
Stoker XII
Stoker XII
Indlæg: 667
Tilmeldt: 24 feb 2012 09:37
Mit fyr: Ikke udfyldt
Givet likes: 1 gang

Hvor tidligt "lukker" jeres anlæg for tiden?

Indlægaf Rasmus Jensen » 26 okt 2012 10:13

Mene også min lukker ned omkring kl 17.30 - 1800 lige i øjeblikket. Har dog ikke kigget log for det.
Solcelleanlæg: Idriftsat den 25.07.2012
30 stk ZN-Shine 265W Gallium Inverter Danfoss 12,5K PRO+
http://clxportal.danfoss.com/index.php? ... 3&end=TRUE

Brugeravatar
Flyball
Stoker XII
Stoker XII
Indlæg: 615
Tilmeldt: 11 aug 2009 19:00
Mit fyr: BAXI 1,5-350. Med IS og TS
Areal: 325 + 70 + 160l vvb
Brændsel: 8mm Træpiller
Fremviser gerne i postnummer: 4690
Årligt forbrug: 8 tons
Geografisk sted: Midtsjælland

Hvor tidligt "lukker" jeres anlæg for tiden?

Indlægaf Flyball » 26 okt 2012 12:07

8:30 - 17:30 og idag er der også sol i perioden, så skal der indhentes lidt af det forsømte... :)


:great:
Everybody wants to go to heaven, but nobody wants to die !



Tilbage til "Solceller Generelt"

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster