Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Varmer ikke rigtigt op?

Diskussion og spørgsmål vedr. kedler, installationen og skorstenen
Akkumuleringstank, VVB, Trækstabilisator
CRHansen
Stoker VIII
Stoker VIII
Indlæg: 323
Tilmeldt: 14 jan 2011 18:23
Mit fyr: Scotte 10kw med 6,76 chip
Areal: 110+40
Brændsel: 8mm piller
Fremviser gerne i postnummer: 6200
Årligt forbrug: 3-4 ton
Geografisk sted: Lidt uden for Aabenraa
Givet likes: 3 gange

Varmer ikke rigtigt op?

Indlægaf CRHansen » 26 okt 2012 06:10

At pumpen er varm gør det ikke sikkert at den køre det kan jo være varmen fra kedlen der gør den varm.


Brugeravatar
Zarge
Stoker XVIII
Stoker XVIII
Indlæg: 3992
Tilmeldt: 19 okt 2008 15:15
Mit fyr: Scotte 16kw BS20 v10
Areal: 2*132m2
Brændsel: Piller
Fremviser gerne i postnummer: 7500
Dagligt forbrug: ?
Årligt forbrug: plyf... nu ser vi...
Geografisk sted: Nær Sir ved Holstebro
Givet likes: 8 gange
Modtaget likes: 11 gange

Varmer ikke rigtigt op?

Indlægaf Zarge » 26 okt 2012 07:25

Prøv at stikke enden af en skruetrækker mod pumpen og lig øret til skaftet... Hvis pumpen kører kan du høre det lige så tydeligt...
Det kan også være termostaten i ladomaten der ikke lukker op, så vandet bare recirkulere i fyret, og ike over til tanken...

Brugeravatar
themasterdk
Stoker XII
Stoker XII
Indlæg: 725
Tilmeldt: 21 maj 2010 21:53
Mit fyr: KSM-Multistorker 275-18i
Areal: 225 + værksted
Brændsel: Træpiller
Fremviser gerne i postnummer: 4450
Dagligt forbrug: ca. 20-25 kg piller
Årligt forbrug: 6 Tons
Geografisk sted: Vestsjælland, Jyderup 4450

Varmer ikke rigtigt op?

Indlægaf themasterdk » 26 okt 2012 08:45

Kan hellere ikke se nogle ide i du køre med akkumulatorbeholder på det fyr, har der været en brændefyr før??
--------- ;-) ---------------

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Varmer ikke rigtigt op?

Indlægaf Skoulsen » 26 okt 2012 09:13

Ved ikke hva der har været tidligere.
Prøver lige tricket med skruetrækkeren senere.

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Varmer ikke rigtigt op?

Indlægaf Skoulsen » 26 okt 2012 14:49

Har prøvet og lytte til alle pumper - og de køre fint.
Har prøvet nu her og sætte kontakten over på pumpe istedet for konstant drift, så må se hva der sker.


salemander
Redaktør
Redaktør
Indlæg: 491
Tilmeldt: 25 dec 2009 21:51
Mit fyr: salemander type Abiobrænder på fer kedel
Areal: 110+40m2 uiso garage
Brændsel: træ koks bio olie
Fremviser gerne i postnummer: 8900
Dagligt forbrug: 12 kg
Årligt forbrug: 15 - 20 rm
Geografisk sted: randers
Givet likes: 2 gange
Modtaget likes: 1 gang

Varmer ikke rigtigt op?

Indlægaf salemander » 26 okt 2012 16:37

hvilken temp står ladomaten på

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Varmer ikke rigtigt op?

Indlægaf Skoulsen » 27 okt 2012 00:14

Hvad er ladomaten?
Som jeg nok burde vide hva er :)

salemander
Redaktør
Redaktør
Indlæg: 491
Tilmeldt: 25 dec 2009 21:51
Mit fyr: salemander type Abiobrænder på fer kedel
Areal: 110+40m2 uiso garage
Brændsel: træ koks bio olie
Fremviser gerne i postnummer: 8900
Dagligt forbrug: 12 kg
Årligt forbrug: 15 - 20 rm
Geografisk sted: randers
Givet likes: 2 gange
Modtaget likes: 1 gang

Varmer ikke rigtigt op?

Indlægaf salemander » 28 okt 2012 00:08

det er den med de tre temp måler på du kan se 11 sek inde i filmen

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Varmer ikke rigtigt op?

Indlægaf Skoulsen » 31 okt 2012 09:20

Nogen der kan anbefale nogen man kan få ud og kigge på det ? Er fra Horsens.

Skoulsen
Stoker IV
Stoker IV
Indlæg: 103
Tilmeldt: 30 sep 2012 00:20
Mit fyr: Scotte 10kw
Areal: 185m2
Brændsel: 6mm
Fremviser gerne i postnummer: 8751
Geografisk sted: Horsens

Varmer ikke rigtigt op?

Indlægaf Skoulsen » 21 nov 2012 22:20

Lige en update - Det er kommet til og virke - Det var en termostat i Ladomaten der havde sat sig.

Nu er næste problem så bare, at den sender 80Grader varmt vand ind i huset, selvom automix`en er sat til 55Grader og står og blinker på at det skal være koldere.
Så selvom termostaterne i huset er sat til 21grader, blir den ved med og pumpe varme ind, så lige pt er der 27grader i huset.

Nogle forslag til hva man skal fejlsøge?



Tilbage til "Kedler, installationen & skorstenen"

Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster