Har du lyst til at støtte Stoker Pro? Læs mere her: Støt Stoker Pro Forum

Fejl på skubbemotor C2-400 år2000

Spørgsmål vedr. Passat samt det tilbehør der laves til Passat Stokerfyr
Brugeravatar
thy
Supporter
Supporter
Indlæg: 8918
Tilmeldt: 09 dec 2006 17:17
Mit fyr: Baxi 1,5 350L
Areal: 185 +værksted 130
Brændsel: Estonia
Fremviser gerne i postnummer: 5560
Dagligt forbrug: ca 8-30
Årligt forbrug: ca 5
Geografisk sted: Frøbjerg (FYN)
Givet likes: 27 gange
Modtaget likes: 80 gange
Kontakt:

Re: Fejl på skubbemotor C2-400 år2000

Indlæg af thy » 20 dec 2018 14:08

larspiil skrev:
20 dec 2018 12:27
Hej SvendsenGulve, mon du stadig kan huske hvor de relæer sidder. Jeg har også fejl på min motor. Den mangler strøm på en kreds, dvs den kan køre rundt hvis den er afmonteret og snurres med hånden, men kan ikke startes via KAB styringen. Holde kontakten/relæet under magasinet er skiftet - måske er det motoren som har futtet en kreds?
Nogen idéer?

Mvh
Lars
tjæk om alle faser er til stede ved motoren
Mvh thy.... ps viser gerne Banditten frem hvis det sku være 402.gif
https://stokerlog.dk/public.php?userid= ... 96df9256b2


larspiil
Stoker I
Stoker I
Indlæg: 6
Tilmeldt: 28 nov 2011 12:55
Mit fyr: Passat C2 m. 650 l magasin
Areal: 160
Brændsel: Træpiller
Fremviser gerne i postnummer: 4360
Givet likes: 3 gange

Re: Fejl på skubbemotor C2-400 år2000

Indlæg af larspiil » 29 jan 2019 10:58

Hej Try,
fejlen fundet. Det var for banalt og pinligt - en brændt sikring i styringen. Den er skiftet og alt kører som det skal :-)

Hilsen Lars

Besvar